MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 12-02-2010 20:02:17

crisbut
Nouveau
Lieu: Boulogne / mer
Date d'inscription: 12-02-2010
Messages: 5

W123 - 200D -1978 - temps de préchauffage

Bonjour à tous,
je viens d'acheter une 200D il ya 1.5 mois et je trouve que le temps de préchauffage est très long: le voyant s'éteint au bout de mini 3 min. Même pour un temps hivernal, je trouve ça long.
Ma batterie étant neuve, le problème peut il venir des bougies? ou autre chose?
merci d'avance

Hors ligne

 

#2 12-02-2010 21:05:32

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

Bonsoir,
Hélas, ...  c'est le temps de chauffe de ces autos là.
En articles techniques et dans Documentation technique tu as toutes les explications pour passer vers des bougies de préchauffage rapides ... comme celles de maintenant.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 12-02-2010 21:28:48

tournevis
actif
Lieu: METZ
Date d'inscription: 04-06-2009
Messages: 1333

Re: W123 - 200D -1978 - temps de préchauffage

C'est certain.

Il faut se replacer avec 20 ans dans le passé...

Les mercedes W123 qui étaient équipées d'une résistante qui rougissait (en guise de voyant de préchauffage) étaient parfois un peu plus longues à chauffer.

Hors ligne

 

#4 13-02-2010 09:52:19

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 2342

Re: W123 - 200D -1978 - temps de préchauffage

crisbut a écrit:

Bonjour à tous,
je viens d'acheter une 200D il ya 1.5 mois et je trouve que le temps de préchauffage est très long: le voyant s'éteint au bout de mini 3 min. Même pour un temps hivernal, je trouve ça long.
Ma batterie étant neuve, le problème peut il venir des bougies? ou autre chose?
merci d'avance

à ce que je sache le temps de préchauffage est environ entre 10 et 15 secondes.

vérifie tes bougies.

Hors ligne

 

#5 13-02-2010 10:18:09

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

Non, Naoufel.
Cela dépend du type de bougies & de la température extérieure.
Un OM617 de 1984 (modèle 85), en été ne préchauffe presque pas: 2 à 3 s et en hiver (Montpellier) il patiente tout au plus 15 à 30s => il est équipé en bougies comme les moteurs actuels (bougie crayon double filament avec post chauffage).
En 1978, c'était encore les grosses bougies avec filament extérieur au corps de la bougie & une tirette de préchauffage => c'est un autre monde.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#6 13-02-2010 15:29:54

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 2342

Re: W123 - 200D -1978 - temps de préchauffage

d'accord, merci.

Hors ligne

 

#7 14-02-2010 10:45:06

crisbut
Nouveau
Lieu: Boulogne / mer
Date d'inscription: 12-02-2010
Messages: 5

Re: W123 - 200D -1978 - temps de préchauffage

je viens de me commander des bougies post chauffage un boitier de gestion pour changer cela (cf Kit Béru SR039), en espérant que ça soit compatible... Le vendeur m'a préciser de regarder la puissance des bougies car passer de 5 à 11 V pourrait faire cramer ma 200D. De plus je crains que le diamètre du pas de vis soit différent entre les 2 modèles.
affaire à suivre

Hors ligne

 

#8 14-02-2010 12:00:45

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

Il ya deux choses différentes: (je crois que je le mentionne dans mon article, l'as-tu lu ?)

* le type (donc de diamètre) de bougies : c'est incontrournable.
     Qu'as-tu commandé et comment as-tu commandé ???
     Normalement tu as commandé ces bougies d'après ton type moteur => pas de soucis.

* le câblage: les anciennes bougies seraient cablées en série ..
     alors que les nouvelles sont prévus pour un câblage en paralléle.
     Il te faut alors construire un cablage:
      Actuellement tu as un fil + et un fil de masse,
      maintenant tu auras quatre fils de +, la masse se faisant par les bougies.

Surtout, les boîtiers (anciens & nouveaux) sont incompatibles ente eux!!!!


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#9 14-02-2010 15:06:42

crisbut
Nouveau
Lieu: Boulogne / mer
Date d'inscription: 12-02-2010
Messages: 5

Re: W123 - 200D -1978 - temps de préchauffage

j'ai commandé un boitier GR049 et bougies GN 909 (reférences trouvées dans ton article).

J'ai un gros souci aujourd'hui, j'ai démonté hier les barres de cuivre chauffant les bougies en serie et remonté à l'identique, et maintenant impossible de démarrer: voyant s'allume mais le circuit ne chauffe que les 2 premières bougies. j'ai constaté que le circuit de cuivre touche le bloc moteur entre la 2ème et la 3ème bougie. le circuit rougit jusqu'à cet endroit puis plus rien. je n'ai pourtant pas tordu cette partie...

Help me, please!

Hors ligne

 

#10 14-02-2010 16:47:00

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

crisbut a écrit:

j'ai commandé un boitier GR049 et bougies GN 909 (reférences trouvées dans ton article).

OUI ... mais as-tu vérifié avec ton type moteur (comme précisé un peu plus bas dans mon article) sur le site BERU ... car je crains que tu aies de 'GROSSES' bougies ....

J'ai un gros souci aujourd'hui, j'ai démonté hier les barres de cuivre chauffant les bougies en serie et remonté à l'identique, et maintenant impossible de démarrer: voyant s'allume mais le circuit ne chauffe que les 2 premières bougies. j'ai constaté que le circuit de cuivre touche le bloc moteur entre la 2ème et la 3ème bougie. le circuit rougit jusqu'à cet endroit puis plus rien. je n'ai pourtant pas tordu cette partie...

* si cela touche ... ce n'est pas normal :
   => y aurait-il eu intervention avec un autre emplacement ?
   => ne pas redresser sans déposer des bougies.

* le fil + arrive à G .... et le fil de masse est à l'autre extrémité. Avec ce le circuit de cuivre touche le bloc moteur entre la 2ème et la 3ème bougie c'est un courcircuit .. il ne faut pas qu'il soit en contact avec le bloc.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#11 17-02-2010 19:43:05

crisbut
Nouveau
Lieu: Boulogne / mer
Date d'inscription: 12-02-2010
Messages: 5

Re: W123 - 200D -1978 - temps de préchauffage

merci pour les infos...
je vais regarder tout ça

Hors ligne

 

#12 31-07-2010 21:46:09

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

crisbut a écrit:

Bonjour,
je possède une 200D de 1978 et lorsque je me gare je trouve que la DA fait du bruit. Je pensais dans un premier temps vérifier les niveaux de liquide.
Pourriez vous m'indiquer où et comment je peux vérifier cela? si vous avez des photos ça serait génial
J'aurais souhaité réparer la serrure de la portière conducteur qui a le barillet bloqué mais je trouve pas de doc m'indiquant comment je dois m'y prendre...
merci d'avance

Bien vu 240coupé .....

Présentement ... ce n'est pas le forum Direction => poster au bon endroit.
Crisbut, tes messages sont gommés  ... sinon on ne s'en sortira pas de ces comportements égoistes !


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#13 01-08-2010 00:36:39

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 325

Re: W123 - 200D -1978 - temps de préchauffage

Bonsoir à tous
Avec ma chere 220D w123 , qui vient de feter ses 33ANS le 28 Juillet 2010:
Bougies de prechauffage BOSCH D'ORIGINE, temps de prechauffage ; été comme hiver :30secondes
Elle part au quart de tour::D:D


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#14 06-03-2012 11:52:26

Sosoino
Nouveau membre
Date d'inscription: 06-03-2012
Messages: 7

Re: W123 - 200D -1978 - temps de préchauffage

Bonjour à vous,

Je suis un jeune propriétaire d'une W123 220D de 1977.
Je rencontre tout comme crisbut un soucis avec le temps de préchauffage.
Mais pour ma part le voyant ne s'éteint jamais lorsque je me mets la tirette en position de préchauffage.
C'est arbitrairement qu'au bout d'environ 15 secondes, je tire la tirette à fond pour pouvoir démarrer.

Je présume que cette situation est anormale et vous demande de l'aide afin que je puisse investiguer correctement.

Hormis le problème du voyant restant constamment allumé, je rencontre de temps à autre des difficultés à trouver la position de préchauffage. C'est à dire qu'il faut que je m'y prenne à plusieurs essais de "tirage-enfoncement" de la tirette pour pouvoir espérer voir le voyant du préchauffage s'allumer. A force d'expérimentation, j'ai fini par trouver une position de tirette qui me semble plus favorable pour trouver la position du préchauffage. En effet, j'ai l'impression que lorsque que j'exerce une force axiale à la tirette et que je tire comme si je voulais la plier (sans exagérer), la position de préchauffage se trouve plus rapidement. Intuition qui tend à être confirmer...

Enfin, le dernier souci rencontré est lors de l'extinction du véhicule qui s’opère en enfonçant la tirette au maximum. Le véhicule ne veut pas s'éteindre , il tourne au ralenti et broute à tel pointe que le véhicule entier bouge. je suis donc obligé de caler pour pouvoir éteindre le moteur.

Pour résumer j'ai 3 soucis:
1/ Voyant préchauffage ne s'éteint pas lorsque la tirette est en position préchauffage.
2/Difficulté à trouver la position "préchauffage"  de la tirette.
3/Extinction impossible du véhicule en enfonçant la tirette, obligation de caler.

En espérant que j'ai été clair....

Merci d'avance sur vos réponse

Hors ligne

 

#15 06-03-2012 12:41:31

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

En fait tu poses trois questions:
         * durée du préchauffage,
         * position de préchauffage,
         * coupure moteur.

L'usage du forum voudrait que les deux dernières questions soitent à formuler dans une discussion spécifique (= ouvrir une nouvelle)

Durée de préchauffage:
* ta W123-200D est à préchauffage manuel ... c'est à dire que c'est toi qui est .. juge & arbitre.
* la durée s'apprécie à la luminosité du témoin dans le "poivrier":
    c'est le reflet fidèle du comportement des bougies moteur.
    Comment se comporte-t-il ? selon ta réponse ... je te donnerais des pistes.

Position de préchauffage:
* le contact s'effectue en tirant ... fortement .. au point que maintenir la traction 30s durant est fatiguant.
* il se peut que tes contacts (interne au contacteur) soient déformés ou encrassés.
    la solution serait d'ouvrir pour voir & agir ensuite.

Coupure moteur:
* le moteur Diesel ... fonctionne tout seul .. du moins tant que tu lui donne à manger,
* l'arrêt moteur s'obtient en lui coupant les vivres, c'est à dire en coupant l'arrivée du GO dans la pompe,
* cette coupure est obtenue en poussant la crémaillère à fond ... dans le sens coupure,
* c'est le câble Bowden qui fait cela .. le même qui met la pompe en position "plein débit".
=> Le Pb réside dans le fait que le levier poussé par le cabme bowden ne va pas assez loin,
Les causes possibles:
      - câble mal réglé (tu as une pince à régler, c'est elle qui détermine la position de repos du câble)
      - âme du câble tordue,
      - caoutchouc de la fenêtre tirant-poussant le levier HS (le remplacer)
      - amortisseurs (je crois qu'ils sont 3) du supports déformés ou HS
      - levier déréglé.

Si tu demandes des développements au sujet de "coupure moteur ... le faire en ouvrant une nouvelle discussion.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#16 06-03-2012 14:09:35

Sosoino
Nouveau membre
Date d'inscription: 06-03-2012
Messages: 7

Re: W123 - 200D -1978 - temps de préchauffage

Merci pour tes réponses.

Durée de préchauffage

--> le témoin est constamment allumé durant les  15 secondes ou je reste dans la position de préchauffage et je n'ai pas l'impression qu'il y a une différence de luminosité à t0 et t+15 secondes.
Je le vérifierai tout de même ce soir.

Position de préchauffage

--> Peux-tu m'expliquer  comment cette tirette peut être démontée pour apprécier l'état des contacts?

Coupure moteur:

-->Après avoir jeter un coup d’œil sous le capot, J'ouvrirai une discussion sur ce sujet pour de plus amples explication (câble bowden).

Merci encore

Hors ligne

 

#17 06-03-2012 14:30:31

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

Sosoino a écrit:

--> le témoin est constamment allumé durant les  15 secondes ou je reste dans la position de préchauffage et je n'ai pas l'impression qu'il y a une différence de luminosité à t0 et t+15 secondes.
Je le vérifierai tout de même ce soir.

Comment démarre ton moteur ?
Se secoue-t-il à froid en fumant ?
Si le témoin dans le poivrier s'allume immédiatement et reste rouge sans changer de teinte, cela signifie qu'un court-circuit existe en aval.
C'est peut être pour cette raison que ton contacteur de préchauffage a chauffé et s'est déterioré.
Dans ce cas là le moteur est en situation de lancement sans préchauffage ... il doit fumer.

Quelles sont les bougies actuellement utilisées ? une photo ??


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#18 06-03-2012 15:48:31

Sosoino
Nouveau membre
Date d'inscription: 06-03-2012
Messages: 7

Re: W123 - 200D -1978 - temps de préchauffage

Comment démarre ton moteur ?

-->Le moteur démarre après les 15 secondes en tractionnant la tirette et cela au "quart de tour".

Se secoue-t-il à froid en fumant ?

-->Le moteur se secoue à froid et fume (légèrement bleuté).

Dans ce cas là, le moteur est en situation de lancement sans préchauffage ... il doit fumer.

-->Je pense que même si le témoin est constamment allumé, le préchauffage s'effectue car je n'ai jamais eu de soucis pour démarrer lors des périodes de grands froid des semaines précédentes.

Je prendrai des photos des bougies et les posterai pour que vous puissiez me dire quelles sont les bougies actuellement utilisées.

Merci

Hors ligne

 

#19 06-03-2012 16:41:51

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

Tu as un article intéressant là: / http://www.beru.com/download/produkte/e … _gk_fr.pdf

http://www.mercedes-anciennes.fr/forumm … lature.php , en allant dans le Dossier-15 tu trouveras le document 15- BOUGIES RAPIDES de PRECHAUFFAGE .
Si tu veux équiper de telles bougies ta W123, je te recommande de contacter Beru: les bougies sont de différentes tailles (je pense que tu as des bougies filament) et de différentes tensions (je pense que les tiennes sont en montages "série" .. les bougies de W115 devrait convenir)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#20 06-03-2012 23:49:31

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 325

Re: W123 - 200D -1978 - temps de préchauffage

Bonsoir Sosoino et Corail
ATTENTION!!sur la W123 220D le témoin de prechauffage n'est pas une "salliere"mais un voyant de couleur jaune
Il ne s'eteinds pas car il n'y a pas de temporisation ;le chauffeur est seul juge du temps de prechauffage en fonctiopn de la température extérieure et de la t° moteur
J'ai toujours trouvé cela bizzare, cette absence de tempo
Amitié Etoilée
BERNARD


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#21 07-03-2012 08:58:15

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

OUAPP roll
        Merci Bernard de relever mon contre-sens.


Les pistes possibles se réduisent à:
      - contacteur fatigué (= à réviser)
      - bougies usées (= à remplacer)
      - moteur usagé.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#22 07-03-2012 10:37:31

Sosoino
Nouveau membre
Date d'inscription: 06-03-2012
Messages: 7

Re: W123 - 200D -1978 - temps de préchauffage

Merci BENZNARD13 de nous éclairer.

Corail,

Concernant les pistes que tu me proposes, celle du moteur usagé m’effraie un peu...:(
De plus, je ne vois pas comment la santé mécanique du moteur pourrait influer sur  la position de la tirette en préchauffage....

j'en conclut tout de même que si mon véhicule émet une fumée bleuté, ce n'est pas bon signe...
Est ce grave?

J'ai vu dans une discussion comment je peux tester mes bougies, je m'y attarderai ,je l’espère, ce week end.

Pour ce qui est des contacteurs, comment puis-je vérifier leurs états?

Merci pour vos réponses

Hors ligne

 

#23 07-03-2012 10:55:30

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: W123 - 200D -1978 - temps de préchauffage

Sosoino a écrit:

Concernant les pistes que tu me proposes, celle du moteur usagé m’effraie un peu...:(
De plus, je ne vois pas comment la santé mécanique du moteur pourrait influer sur  la position de la tirette en préchauffage....
j'en conclut tout de même que si mon véhicule émet une fumée bleuté, ce n'est pas bon signe...

Ce n'est pas la position de la tirette, mais la fumée et les secouements.
Fumée: quelle odeur ?



Sosoino a écrit:

J'ai vu dans une discussion comment je peux tester mes bougies, je m'y attarderai ,je l’espère, ce week end.

en les mesurant à l'Ohmètre .. ou un Voltmètre avec un aide.


Sosoino a écrit:

Pour ce qui est des contacteurs, comment puis-je vérifier leurs états?

Vérification à l'Ohmètre, au Voltmètre ou visuel après dépose et démontage.


Sur le "comment" du "pourquoi" il te faut chercher dans ce forum ou là: http://www.mercedes-anciennes.fr/forumm … hp?id=1025


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES