MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 25-10-2012 23:28:58

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

w115 240D : Pas de préchauffage

Bonjour à tout le monde.

Sur ma voiture (W115 240D de 1975) mon voyant de préchauffage ne s'allume pas et le démarrage est laborieux.
j'ai lu les différents pots dessus.
J'ai changer mes 4 bougies, cela n'a rien changé. Ce week end je prendrais les tensions au bornes des bougies.

De quoi est composé le système de préchauffage? Bougie-poivrié-et ensuite? un relais (boitier?) de préchauffage? quoi d'autre?

Est ce qu'en montant ce kit http://www.cesaro.fr/lot-de-rattrapage. … 42128.html je résoudrait mon problème?

Merci beaucoup pour votre aide.

Hors ligne

 

#2 26-10-2012 06:17:48

Cinqsept
Modérateur
Date d'inscription: 24-05-2008
Messages: 4489

Re: w115 240D : Pas de préchauffage

Hem     on ne voit pas grand chose sur ce kit de Mr Cesaro      pour quel modèle de véhicule  ...

Sur la w115, cela doit être un système à l'ancienne avec tirette pour le préchauffage, le démarrage et l'arrêt du moteur ;
La poivrïère renseigne sur l'état du préchauffage par un filament qui rougit ;
Les bougies sont relièes en série,   la liaison est-elle bonne ?
Il faudrait voir ce qui sort du boitier  en tension   et  courant.

Le moteur démarre mal,   est-il bien entraîné par le démarreur,  la batterie est bonne ?


Claire et bébé in ze Tatoune (w124)

Hors ligne

 

#3 26-10-2012 09:06:24

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

maxou power a écrit:

Est ce qu'en montant ce kit http://www.cesaro.fr/lot-de-rattrapage. … 42128.html je résoudrait mon problème?

C'est une traduction de l'anglais vers le français faite par un norvégien.
En français ce serait "Kit de retrofit"

Tu trouves tous les renseignements dans notre Documentation technique, dans le Dossier-15 c'est le fichier 15- BOUGIES RAPIDES de PRECHAUFFAGE

Il n'est pas acquis que cela résolve ton Pb

maxou power a écrit:

De quoi est composé le système de préchauffage? Bougie-poivrié-et ensuite? un relais (boitier?) de préchauffage? quoi d'autre?

Tu trouves tous les renseignements dans notre Documentation technique, dans le Dossier-15 c'est le fichier 15- Installation & Bougies de préchauffage en 1974


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#4 26-10-2012 10:34:12

liberta20
Modérateur
Date d'inscription: 20-12-2010
Messages: 2355

Re: w115 240D : Pas de préchauffage

Est ce que la voiture fume au démarrage à froid? Si oui, de quelle couleur?


... Laisse le revolver, n'oublie pas les canolli.

Hors ligne

 

#5 28-10-2012 16:48:01

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Merci a tous pour votre réponse.
Non elle fume pas, et une fois chaude démarre au quart de tour.

Hors ligne

 

#6 28-10-2012 16:50:31

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Cinqsept a écrit:

Hem     on ne voit pas grand chose sur ce kit de Mr Cesaro      pour quel modèle de véhicule  ...

Sur la w115, cela doit être un système à l'ancienne avec tirette pour le préchauffage, le démarrage et l'arrêt du moteur ;
La poivrïère renseigne sur l'état du préchauffage par un filament qui rougit ;
Les bougies sont relièes en série,   la liaison est-elle bonne ?
Il faudrait voir ce qui sort du boitier  en tension   et  courant.

Le moteur démarre mal,   est-il bien entraîné par le démarreur,  la batterie est bonne ?

Je suis tombé dessus en rentrent les caractéristiques de ma voiture.

Oui effectivement j'ai un système a tirette, est ce que cela m’empêche d'utiliser le kit ?
Oui il est bien entraîné, une fois chaud le moteur démarre parfaitement bien.

Hors ligne

 

#7 28-10-2012 17:05:26

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

maxou power a écrit:

Est ce qu'en montant ce kit http://www.cesaro.fr/lot-de-rattrapage. … 42128.html je résoudrait mon problème?

C'est une traduction de l'anglais vers le français faite par un norvégien.
En français ce serait "Kit de retrofit"

Tu trouves tous les renseignements dans notre Documentation technique, dans le Dossier-15 c'est le fichier 15- BOUGIES RAPIDES de PRECHAUFFAGE

Il n'est pas acquis que cela résolve ton Pb

maxou power a écrit:

De quoi est composé le système de préchauffage? Bougie-poivrié-et ensuite? un relais (boitier?) de préchauffage? quoi d'autre?

Tu trouves tous les renseignements dans notre Documentation technique, dans le Dossier-15 c'est le fichier 15- Installation & Bougies de préchauffage en 1974

Je n'arrive pas a ouvrir le PDG n15.

Si cela viens ni du relais, ni des bougies, de quoi ce peut venir??

Merci bien

Hors ligne

 

#8 14-03-2013 16:53:48

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Bonjour à tous, je reviens sur mon problèmes de préchauffage toujours pas résolu!
J'ai parcouru pas mal le forum et les posts a ce sujet, mais j'ai pas réussis a être parfaitement sur d'une chose :
-Est-ce que le poivrier et monté en série? c'est a dire, peut-il être la cause d'un non pré chauffage?

Deuxième question; je n'arrive pas à trouvé le boité de pré chauffage! quelqu'un peut-il m'aidais par une photo ou quelques explication?

Merci beaucoup Messieurs pour votre aide précieuse!

Hors ligne

 

#9 14-03-2013 17:39:45

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1828

Re: w115 240D : Pas de préchauffage

Bonsoir,
Peut-être voir http://www.mercedes-anciennes.fr/forumm … hp?id=4179
dont est extraite l'image suivante...

http://www.ptp-images.com/mini/czrmz8de0c.jpg


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#10 27-11-2014 12:41:44

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Bonjour

Je n'ai toujours pas réglé mon problème. Je n'arrive pas a localiser le relais de préchauffage !

Hors ligne

 

#11 27-11-2014 13:46:42

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

Si tu as un poivrier, je ne pense pas que tu aies un boitier de préchauffage.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#12 27-11-2014 16:41:41

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

? oui j'ai un poivrier. Il s'agit d"une w115 240d de 1975

Hors ligne

 

#13 27-11-2014 17:21:18

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

donc inutile de rechercher le boitier électronique de la gestion du préchauffage Diesel.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#14 26-02-2015 17:56:51

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Bonjour corail,

J'ai un relais temporisé de préchauffage (composé d'un bobinage, de quelque composant électronique, et d'une sorte de contacteur a lamelle)
Je ferais une photo.

Je m'oriente maintenant faire un problème de fusible!
A priorie il y a 4 fusible qui s'occupe du circuit de refroidissement. Mais impossible que ce soit dans le manuelle utilisateur ou la rta de localise ces maudits fusible!

Quelqu'un serait il capable de m'indiquer ou les trouvées pour les contrôler svp?

Mer i

Hors ligne

 

#15 27-02-2015 15:06:39

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Petite question, est-ce que le relais thermique temporisé, qui est si j'ai bien compris grosso modo une sonde de température, est branché en serie avec le système?

Ce qui m'intrigue c'est qu'il n'ai branché à qu'un seul fil... ce qui m'intrigue pour un montage en serie?

Si cette sonde est morte, ca pourrais expliquer pourquoi mon préchauffage ne fonctionne pas!

Hors ligne

 

#16 27-02-2015 15:09:04

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

A savoir que mon thermomètre au tableau de bord fonctionne correctement.

Est-ce que c'est la méme sonde ?

Hors ligne

 

#17 27-02-2015 18:25:38

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

Excuse moi, j'ai eu peu de temps.

Des photos faciliteraient la compréhension.

Ce qui m'intrigue est la présence simultanée du poivrier et d'un relais temporisé de préchauffage (photos ??)
Le poivrier sert à réguler le courant aux bougies ... ce qui est la fonction du relais temporisé (photos ??)
La sonde de température informe (visuel) sur la T° du LdR de la culasse alors que celle du relais temporisé l'informe sur le besoin (ou pas) et la durée de préchauffage.

Avant, lorsque cela fonctionnait ... voyais-tu donc le relais de préchauffage allumer le poivrier puis l'éteindre d-s que tu actionnais le démarreur ??

maxou power a écrit:

J'ai un relais temporisé de préchauffage (composé d'un bobinage, de quelque composant électronique, et d'une sorte de contacteur a lamelle)
Je ferais une photo.

Ok, c'est un second reflexe à avoir "poser une photo"  car cela gagne beaucoup de temps


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#18 27-02-2015 18:45:40

Cinqsept
Modérateur
Date d'inscription: 24-05-2008
Messages: 4489

Re: w115 240D : Pas de préchauffage

Un seul fil oui car lui, le relais, serait branché aussi à la masse ?   donc bien branché ?
Hem   a-t-on vu des relais branchés de la sorte     j'ai un doute ;


Claire et bébé in ze Tatoune (w124)

Hors ligne

 

#19 13-03-2015 15:44:36

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

Excuse moi, j'ai eu peu de temps.

Des photos faciliteraient la compréhension.

Ce qui m'intrigue est la présence simultanée du poivrier et d'un relais temporisé de préchauffage (photos ??)
Le poivrier sert à réguler le courant aux bougies ... ce qui est la fonction du relais temporisé (photos ??)
La sonde de température informe (visuel) sur la T° du LdR de la culasse alors que celle du relais temporisé l'informe sur le besoin (ou pas) et la durée de préchauffage.

Avant, lorsque cela fonctionnait ... voyais-tu donc le relais de préchauffage allumer le poivrier puis l'éteindre d-s que tu actionnais le démarreur ??

maxou power a écrit:

J'ai un relais temporisé de préchauffage (composé d'un bobinage, de quelque composant électronique, et d'une sorte de contacteur a lamelle)
Je ferais une photo.

Ok, c'est un second reflexe à avoir "poser une photo"  car cela gagne beaucoup de temps

Je me fie uniquement a la RTA, et justement je cherche a savoir ou se trouve ce fameux relais!
Le pré chauffage n'a jamais fonctionné sur ma voiture! je l'ai acheté comme ca!

Hors ligne

 

#20 13-03-2015 17:20:37

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

Ben voilà,
   ce serait la première chose à aborder: depuis quand ou quelle occasion cela ne fonctionne-t-il pas ?

Cette question est universelle ... aussi bien en résolution de Pb (dépannage, couple (voir Mme Soleil ou Brgitte Lahaie)) qu'en recherche (panne, ..)
Un sujet facilitateur serait la présentation.

Les premières W123 étaient encore en commande à tirette, le relayage étant arrivé plus tard.
Si ta 115 est en relayage, il s'agirait d'un post montage .. auquel cas le poivrier est inutilisé;
ce poivrier est utilisé avec la tirette.

Sans présentation, sans origine du Pb, sans vouloir te soumettre à la question pour recueillir des infos .... je suis bien à la peine pour t'aider neutral
Je crains que tu ne cherches en vain un relais qui n'existe pas, mais tu as raison de chercher puisque tu affirmes avoir un relais  hmm

Que veux tu que je te dise ?  sad

Attendons la photo  roll


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#21 19-03-2015 12:40:32

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Depuis quand ou quelle occasion cela ne fonctionne-t-il pas[/u] ? Depuis le jours de l'achat, le préchaufage ne fonctionne pas, je ne sait pas comment ni a quelle occasion il a arrêté de fonctionner


"Je crains que tu ne cherches en vain un relais qui n'existe pas, mais tu as raison de chercher puisque tu affirmes avoir un relais  hmm"


Je me base sur la RTA, notamment ce shéma :

http://img11.hostingpics.net/thumbs/mini_434512IMG4184.png

Dernière modification par maxou power (19-03-2015 12:42:00)

Hors ligne

 

#22 19-03-2015 12:46:21

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Sauf que je n'arrive à localiser ce fameux "relais thermique temporisé" est-ce qu'il sagit de la sonde qui permet également d'indiquer sur le compteur la température moteur?

C'est le dernier élément du système que je n'ai pas réussis a localiser!

Dernière modification par maxou power (19-03-2015 12:48:34)

Hors ligne

 

#23 19-03-2015 12:48:03

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

Ok,
       Je ne vois pas le poivrier sur ce schéma, où est-il ?
       Où se situe la tirette de préchauffage ?

Depuis que tu as le véhicule, le préchauffage n'a donc jamais fonctionné soit il est en panne, soit il n'est pas fonctionnel.
Il est aussi possible qu'il soit absent, incomplet ou bricolé .
La première étape est donc non pas de dépanner,
                           mais de relever (photos) les constituants ...

Cette étape tendrait à nous faire penser ....  que le schéma utilisé ne convient pas; autrement écrit ... On n'est pas sorti de l'auberge.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#24 19-03-2015 13:02:06

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

Ok,
       Je ne vois pas le poivrier sur ce schéma, où est-il ?
       Où se situe la tirette de préchauffage ?

Depuis que tu as le véhicule, le préchauffage n'a donc jamais fonctionné soit il est en panne, soit il n'est pas fonctionnel.
Il est aussi possible qu'il soit absent, incomplet ou bricolé .
La première étape est donc non pas de dépanner,
                           mais de relever (photos) les constituants ...

Cette étape tendrait à nous faire penser ....  que le schéma utilisé ne convient pas; autrement écrit ... On n'est pas sorti de l'auberge.

Le poivrier sur le schéma est représenté par le voyant témoin de préchauffage n°2.

http://img11.hostingpics.net/thumbs/mini_869022IMG4076.jpg

Hors ligne

 

#25 19-03-2015 13:03:38

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

La première étape est donc non pas de dépanner,
                           mais de relever (photos) les constituants ...

.

C'est exactement pour cette raison que je cherche a localiser le relais thermique temporisé!

J'ai identifié tous les constituant du système de préchauffage sauf ce foutu relais thermique temporisé!

Qui a priorie servirais a déterminer la chaleur du moteur pour ensuite transmettre l'information au relais temporisé de préchauffage qui avec cette information vas déterminer la duré du préchauffage.
Si on ce fit au schéma il s'agirais d'une sonde dans la culasse/bloc moteur...

Dernière modification par maxou power (19-03-2015 13:07:21)

Hors ligne

 

#26 19-03-2015 13:09:23

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

J'identifie une seul "sonde" dans la culasse, de ce genre http://www.google.fr/imgres?imgurl=http … CC0QrQMwBA  qui sert a affiché la température du liquide de refroidissement sur le compteur (la température ne fonctionne plus lorsque je déconnecte la sonde.

Est-ce qu'elle aurait une double action? préchauffage/indication de température?

Dernière modification par maxou power (19-03-2015 13:14:05)

Hors ligne

 

#27 19-03-2015 13:13:03

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

il est écrit "A l'extrémité du circuit de courant de préchauffage se trouve, dans la culasse, un relais thermique temporisé ( identifié n°6 sur le schéma) dont la bilame est réchauffée par le courant de préchauffage et l'eau de refroidissement, Au bout d'un laps de temps determiné, la bilame s'écarte d'un contact et le voyant témoin s'éteint"

Dernière modification par maxou power (19-03-2015 13:14:59)

Hors ligne

 

#28 19-03-2015 13:40:01

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

maxou power a écrit:

Le poivrier sur le schéma est représenté par le voyant témoin de préchauffage n°2.

http://img11.hostingpics.net/thumbs/min … MG4076.jpg

NON
        le poivrier n'est pas le voyant-témoin de préchauffage:

http://www.ptp-images.com/mini/kppcw494f2.jpg



Et où trouves-tu ta tirette ?

http://www.ptp-images.com/mini/cwhwk1b7d2.jpg




maxou power a écrit:

il est écrit ....

A priori, il y a dissonance entre ce qui est écrit et ton équipement .... d'où          "l'on n'est pas sorti ......"


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#29 19-03-2015 14:05:27

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

maxou power a écrit:

Le poivrier sur le schéma est représenté par le voyant témoin de préchauffage n°2.

http://img11.hostingpics.net/thumbs/min … MG4076.jpg

NON
        le poivrier n'est pas le voyant-témoin de préchauffage:

http://www.ptp-images.com/mini/kppcw494f2.jpg

0
C'est comme ca que je l'interprète.. a ma connaissance il n'y a pas de témoin de préchauffage sur w115!  J'ai à ma connaissance jamais vue d'autre schéma de préchauffage pour la w115

Pour toi le schéma de la RTA serai faux?

Hors ligne

 

#30 19-03-2015 14:07:04

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

Et où trouves-tu ta tirette ?

http://www.ptp-images.com/mini/cwhwk1b7d2.jpg

Il s'agit de l'élément n°4 sur le schéma"Commutateur de préchauffage et de démarrage"

Hors ligne

 

#31 19-03-2015 15:10:05

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

Tout le Pb de compréhension semble venir de tes affirmations: tirette, poivrier, faux schéma ... en aucun moment tu doutes de toi.

Soit le véhicule a été modifié ... par exemple suite à un changement moteur,
Soit tu inventes.

Le contact s'effectue avec la clé du Neiman: à ce moment là, le témoin 'rouge' de non-charge de l'alternateur s'allume.

Maintenant, comment actionnes-tu le démarreur?:
      - avec la tirette ... ?
      - avec la clé de Neiman ?

Quant à l'élément 4 ... ne le trouves tu pas bizarre pour une tirette ? Pourtant tu affirmes: "Il s'agit de ..."
On tire une tirette, c'est une action en déplacement linéaire ... hors le schéma est circulaire.
On tourne la clé du Neiman, c'est une rotation ... dont le schéma logique est circulaire.
Bizarre, Non ???

Je repose la question: sur ton véhicule, où trouves-tu ta tirette ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#32 21-03-2015 22:31:11

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

Voici un lancement à la tirette en surveillant le poivrier: https://www.youtube.com/watch?v=44fWiodSHx0

Regarde le séquencement:
     - contact au Neiman: le témoin de non charge s'allume,
     - tirette tirée: le préchauffage est lancé ... tu peux t'apercevoir que le témoin rouge faiblit
                le conducteur attend patiemment (pas trop, le moteur n'est donc pas froid)
     - tirette tirée encore plus pour activer le démarreur,
     - lorsque le moteur tourne, la tirette est libérée
     - le poivrier est visible dans l'angle du cerclo volant .. tout à côté du bloc instrument.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#33 24-03-2015 19:52:07

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

Voici un lancement à la tirette en surveillant le poivrier: https://www.youtube.com/watch?v=44fWiodSHx0

Regarde le séquencement:
     - contact au Neiman: le témoin de non charge s'allume,
     - tirette tirée: le préchauffage est lancé ... tu peux t'apercevoir que le témoin rouge faiblit
                le conducteur attend patiemment (pas trop, le moteur n'est donc pas froid)
     - tirette tirée encore plus pour activer le démarreur,
     - lorsque le moteur tourne, la tirette est libérée
     - le poivrier est visible dans l'angle du cerclo volant .. tout à côté du bloc instrument.

C'est exactement comme ça que je démarre... Sauf que le poivrié ne rougit et que j'ai pas de préchauffage...

Hors ligne

 

#34 25-03-2015 11:11:03

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

Quant à l'élément 4 ... ne le trouves tu pas bizarre pour une tirette ? Pourtant tu affirmes: "Il s'agit de ..."
On tire une tirette, c'est une action en déplacement linéaire ... hors le schéma est circulaire.
On tourne la clé du Neiman, c'est une rotation ... dont le schéma logique est circulaire.
Bizarre, Non ??? ?

Non je ne trouve pas cela bizarre, c'est un schéma , et non une photographie...

Hors ligne

 

#35 25-03-2015 11:55:12

ber
Actif
Date d'inscription: 16-04-2009
Messages: 101

Re: w115 240D : Pas de préchauffage

maxou power a écrit:

Corail a écrit:

Voici un lancement à la tirette en surveillant le poivrier: https://www.youtube.com/watch?v=44fWiodSHx0

Regarde le séquencement:
     - contact au Neiman: le témoin de non charge s'allume,
     - tirette tirée: le préchauffage est lancé ... tu peux t'apercevoir que le témoin rouge faiblit
                le conducteur attend patiemment (pas trop, le moteur n'est donc pas froid)
     - tirette tirée encore plus pour activer le démarreur,
     - lorsque le moteur tourne, la tirette est libérée
     - le poivrier est visible dans l'angle du cerclo volant .. tout à côté du bloc instrument.

C'est exactement comme ça que je démarre... Sauf que le poivrié ne rougit et que j'ai pas de préchauffage...

Donc si tu démarres a la tirette, tu n'as pas de boitier de préchauffage ...
ton schéma correspond à un modèle plus récent de W115 ...
Dans ce cas, les bougies sont alimentées en série, l'une après l'autre (celle du poivrier compris! ). Il suffit d'une bougie coupée pour que le préchauffage ne fonctionne pas ...

- as tu une continuité électrique entre la première et la dernière bougie ?
- as tu du +12V a l'arrivée sur la première bougie (celle coté habitacle) lorsque tu préchauffes ? et lorsque tu démarres ?


Break:  W124 (250TD); Coupé: W114 (250CE) (R.I.P)
Roadster: R129 500 SL

Hors ligne

 

#36 25-03-2015 20:08:31

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6826
Site web

Re: w115 240D : Pas de préchauffage

J'aimerai bien (= fortement) disposer d'une photo de ton poivrier et de ta tirette: sans cela je ne puis être sûr de rien.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#37 26-03-2015 18:45:46

maxou power
Membre
Date d'inscription: 08-03-2012
Messages: 93

Re: w115 240D : Pas de préchauffage

Corail a écrit:

J'aimerai bien (= fortement) disposer d'une photo de ton poivrier et de ta tirette: sans cela je ne puis être sûr de rien.

Ok

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES