MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 17-02-2014 15:48:58

citral23
Actif
Lieu: Gresswiller
Date d'inscription: 24-04-2013
Messages: 143

OM601 : une bougie ne répond plus

Bonjour, j'aimerais avoir votre avis avant d'aller plus loin, j'explique les symptomes qui sont apparus ce midi :

Le témoin de préchauffage ne s'allume plus en position "préchauffe"

Une fois démarrée (le moteur était chaud donc je ne sais pas ce que ça donnera à froid) le témoin de préchauffage reste allumé pendant environ 1 min puis s'éteint.

Problème que j'ai reproduis plusieurs fois de suite pour en avoir le coeur net.

Ensuite j'ai sorti le multimètre, 3 bougies me donnent environ 1.6 ohm, sauf la bougie n°2 : rien. Pas 0, pas 678654, rien.

Test de continuité : les 3 bougies qui semblent ok bippent, j'ai perdu la n°2 elle ne répond plus (pas de continuité entre la cosse du câble de bougie n°2 qui arrive au boîtier de préchauffage et la masse)

Ce qui me fait penser à un pb de câble plutôt que de bougie elle-même ou m'égare-je ?

Hors ligne

 

#2 17-02-2014 16:20:19

citral23
Actif
Lieu: Gresswiller
Date d'inscription: 24-04-2013
Messages: 143

Re: OM601 : une bougie ne répond plus

Je crois que j'ai compris, l'ohmètre n'indique pas "rien" mais "1" ce qui signifie +oo (quand on est ballot...)

Le filament serait donc coupé, je vais essayer d'en avoir le coeur net en prenant la mesure sur la bougie directement, quelqu'un sait ou se trouve la n°2 ?

Hors ligne

 

#3 17-02-2014 16:51:57

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: OM601 : une bougie ne répond plus

Oui c'est ça, +oo signifie "infini" c'est à dire 'circuit ouvert'

Normalement, il convient de les remplacer toutes mais aussi de vérifier si l'injecteur N°2 ne "pisse pas "


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#4 17-02-2014 20:21:43

citral23
Actif
Lieu: Gresswiller
Date d'inscription: 24-04-2013
Messages: 143

Re: OM601 : une bougie ne répond plus

Oui je remplace les 4, à ce propos quel est l'ordre des cylindres/bougies/injecteurs ?

Le n°1 est côté radiateur ou habitacle ?

Hors ligne

 

#5 17-02-2014 20:50:39

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6087
Site web

Re: OM601 : une bougie ne répond plus

Oui, le premier cyl. est celui le plus proche du radiateur: http://www.mercedes-anciennes.fr/forumm … hp?id=6725

Il est conseillé de déposer moteur chaud (= après un trajet) et commencer par serrer un chouïa avant de desserrer.
Evite le low cost (Grande Surface) (... le traitement de surface est perfectible et risque de condure à un soudage sur la culasse) pour acheter dans une station Bosch.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#6 19-02-2014 18:20:25

citral23
Actif
Lieu: Gresswiller
Date d'inscription: 24-04-2013
Messages: 143

Re: OM601 : une bougie ne répond plus

Merci !

Oui j'ai pris du Bosch, Diapo à venir si le temps le permet, suis curieux de voir si je vais réussir à passer à travers les pipe d'admission sans les déposer ou pas.

En attendant, ça m'a horrifié de démarrer à froid sur 3 pattes ce matin, j'ai mal à mon moteur :(

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES