MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 18-01-2015 13:29:21

Laurent 350 SLC
Actif
Date d'inscription: 28-12-2014
Messages: 134

W107: Problème démarreur

Bonjour à tous,

N'ayant pas trouvé de discussion sur le sujet, j'en ouvre une.

Toujours dans l'optique de remettre en service ma voiture, j'ai vérifié hier que le moteur n'était pas bloqué. J'ai levé une roue arrière en maintenant l'autre sur le sol, j'ai passé la quatrième et ai essayé de tourner la roue. Fort heureusement, la roue tourne donc le moteur n'est pas bloqué. Je vous laisse imaginer le "ouf" de soulagement smile.

Suite à mes diagnostic sur mon circuit d'essence (cf. http://www.mercedes-anciennes.fr/forumm … 811#p73811), j'ai constaté que mon démarreur tournait bien mais que le moteur n'était pas engrené (enfin si, il l'a été une fois sur les quatre "coups de démarreur"). Moralité, il y a certainement un problème au niveau de l’engrenage qui s'expulse. Il me semble probable que le système soit grippé. Je n'ai pas encore essayé, mais je vais mettre un peu de dégrippant/lubrifiant au niveau de cet engrenage et je referai une tentative. Avez-vous de l'expérience ou des recommandations sur le sujet ?

Hors ligne

 

#2 18-01-2015 15:12:15

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6540
Site web

Re: W107: Problème démarreur

Un démarreur est constitué d'un ensemble de pièces fonctionnelles:
- relais de puissance:      - commandé par le Neiman en 12v,
                                     - commute le + 12v Batterie sur le moteur électrique
- moteur de Puissance:    - son courant moyen est facilement supérieur à 400 A
                                      - son courant d'appel peut dépasser les 900 voir 1000 A
- lanceur:                        - lorsque le démarreur tourne, il expédie vers l'avant la couronne dentée, celle qui entraine le moteur,
                                      - lorsque le moteur tourne, les dents sont ainsi usinée pour renvoyer vers l'Ar cette couronne dentée.

La batterie est en 12v ... mais une vieille batterie est pénalisée par une forte résistance interne.
   Supposons qu'elle soit de 0,01 Ohm,   à 1000A, la chute de tension en courant d'appel sera de 10V   (5v à 500A)
            => Il ne reste plus que 2V (à 1000A) ou 7v (à 500A) pour lancer le moteur .... qui ne prend pas ses tours.
                  Tu entends bien le démarreur tourner .... mais il ne lance pas assez loin la couronne.

Le même raisonnement se décline aux contacts des cosses + & - mais aussi à la prise de masse sur le châssis.
As-tu mesuré la tension aux borne du moteur du démarreur ?

Si ces points sont 'bon', il fait déposer le démarreur pour:
   - nettoyer la tige de lancement (sur laquelle coulisse cette couronne), NE JAMAIS LUBRIFIER
   - vérifier voir rétablir la qualité du contact du relais de puissance.

Effectivement, d'autres éléments participent: roulements, ..


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 18-01-2015 16:33:40

Laurent 350 SLC
Actif
Date d'inscription: 28-12-2014
Messages: 134

Re: W107: Problème démarreur

Merci pour ta réponse Corail. Sur tes conseils, je ne lubrifierai pas.

La batterie est neuve, il ne devrait donc pas y avoir de problème de ce côté là. Je n'ai pas mesuré la tension aux bornes du démarreur pour le moment.

La logique que tu présentes est la bonne. Dans les conditions de mon essai, le démarreur n'est pas en prise sur le moteur et il n'entraine que lui même (inertie + frottements), la consommation électrique du démarreur doit être relativement limitée (probablement de l'ordre d'une ou deux dizaines d'ampères).

Par ordre de simplicité, je vais nettoyer électriquement les cosses et la prise de masse sur le châssis. Si ça ne fonctionne toujours pas, je serai contraint de déposer le démarreur et ça ne sera pas simple vu la place dont je dispose dans mon garage...

Edit : Un bref contrôle à l'ohmmètre entre la cosse (-) et la culasse indique une valeur correspondant à la résistance de mes cordons de multimètre. S'il y a un problème de contact électrique, il doit se situer au niveau du démarreur.

Dernière modification par Laurent 350 SLC (18-01-2015 17:25:42)

Hors ligne

 

#4 18-01-2015 18:27:36

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6540
Site web

Re: W107: Problème démarreur

Un bref contrôle à l'ohmmètre entre la cosse (-) et la culasse indique une valeur correspondant à la résistance de mes cordons de multimètre.

OUI, ... mais que devient cette résistance de contact à 500 A .

Que coute une inspection visuelle avec dépose, grattage au papier émeri puis serrage avec une graisse conductrice ?

Je ne serais pas autrement étonné qu'il y ait plusieurs composantes à ton circuit de masse:
    - "-" Batt & châssis         (sous la forme d'un fort conducteur multibrin)
    - châssis  & bloc moteur  (sous la forme d'une tresse).


Le "+" batterie va directement sur la cosse du relais de Puissance (celui là qui est activé par le Neiman)
    - avec un gros tournevis tu peux shunter cette grosse cosse avec sa grosse voisine (c'est ce que font les voleurs)
          ainsi tu t'affranchis de la résistance de contact de ce relais de puissance, tu peux aussi lire le voltmètre placé sous tes yeux.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#5 18-01-2015 21:15:51

Laurent 350 SLC
Actif
Date d'inscription: 28-12-2014
Messages: 134

Re: W107: Problème démarreur

Corail a écrit:

Que coute une inspection visuelle avec dépose, grattage au papier émeri puis serrage avec une graisse conductrice ?

En fait le manque place dans mon garage. Le démarreur n'est pas facilement accessible, mais je vais être contraint sans doute de le faire. J'entamerai l'activité le weekend prochain.

Il y a quand même quelque chose qui me chiffonne : il me semblait que c'était le solénoïde qui expulsait la couronne en même temps qu'il faisait contact pour mettre sous tension le moteur électrique du démarreur. Dans ces conditions, comment est-il possible que le moteur démarre sans expulser la couronne ? Se pourrait-il qu'il s'agisse d'un problème interne au solénoïde ?

Hors ligne

 

#6 18-01-2015 23:38:12

LE POETE
compte fermé
Date d'inscription: 16-04-2011
Messages: 383

Re: W107: Problème démarreur

Un démarreur Mercedes fait en général la vie de la voiture. Les deux que je connais ont  250 000 et l'autre plus de 300 000.
Je crois que ta voiture a 150 000 kilomètres et dans ce cas ton démarreur n'est pas en fin de vie.

Hors ligne

 

#7 19-01-2015 18:12:45

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6540
Site web

Re: W107: Problème démarreur

Effectivement le lanceur est constitué par ce solénoîde.
L'expulsion s'effectue, ainsi que je l'ai écrit, par la rotation-moteur de la grande couronne: si tu maintiens le démarreur sous tension, cette grande couronne expulse quand même le pignon d'entrainement du démarreur (le démarreur n'est pas entrainé par la rotation moteur) mais le solénoïde en le ramenant ... est la sorte d'un frottement dents sur dents des grande-couronne & pignon .... ce qui à terme les rognera: c'est bien la rotation de la grande couronne qui expulse le pignon de démarreur.

Ta conclusion " Moralité, il y a certainement un problème au niveau de l’engrenage qui s'expulse" est tout à la fois hâtive & fallacieuse.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#8 20-01-2015 07:17:10

liberta20
Modérateur
Date d'inscription: 20-12-2010
Messages: 2355

Re: W107: Problème démarreur

Cela fait bientôt 4 ans et plus de 60 000 kms que de temps en temps je tape sur mon démarreur. Environ 5/6 fois dans l'année. Exclusivement quand la voiture est garée le nez vers la pente.
Et ce malgré un démontage / désossage / nettoyage intégral du bestiau...
A la sollicitation, il bloque. Comme si la batterie était faible. Ce qui n'est pas le cas. Elle a été changée il y a un an.


... Laisse le revolver, n'oublie pas les canolli.

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES