MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 03-01-2019 23:33:51

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 320

W203 C220 CDI: fume blanc & cale en 5 secondes

Bonsoir à tous
Je poste ce soir un problème qui ne concerne pas une MERCEDES BENZ ancienne mais un produit de l'alliance catastrophique entre la défunte DAIMLER BENZ et CHRYSLER
Présentation du véhicule:

MERCEDES BENZ CLASSE C 220 CDI , finition "Elégance" ,achetée neuve en Aout 2002
VIN  :  WDB 203  006  1F 328 075
Moteur : OM 611 962
    89 223 KMS

EGR éliminée électroniquement, silencieux d'échappement décatalysés

Historique des pannes

Octobre 2018
Après un trajet de 20 kms , arret du véhicule pendant 1H 30
        Mise en route du moteur impossible ( t° MOTEUR environ 60°)
J'ai du attendre 4H pour que le moteur consente a partir

A froid le moteur démarre sans problème lors des essais ultérieurs

Au cours des semaines suivantes:
___  soit le moteur demarre sans problème
___ soit le moteur démarre puis coupe après 5 secondes de fonctionnement (cas le plus fréquent)
AUCUN DEFAUT INDIQUE PAR L' ODB
J'ai changé:
_ Le capteur PMH
_ Le capteur AAC
............... pas d'amélioration

Marc 1340 est venu chez moi , il a passé sa valise qui n'indiquait que des défauts mineurs ( plafonnier, portières ect.....) rien en relation avec un problème moteur (excepté un problème de pression de "rail")

Contrôle visuel des circuits GO BP et HP ainsi que des injecteurs et pompe HP= pas de fuite

J'ai mis un filtre GO neuf et changé TOUS les joints toriques du circuit BP carburant
J'ai changé les joints de la valve régulatrice de pression d'injection
J'ai effectué un test retour carburant des injecteurs en configuration" démarrage" et en configuration "ralenti"= quantité de GO recueillie pratiquement identique sur les 4 injecteurs
J'ai déposé l'ECU et nettoyé sa connectique
_____ Toujours les memes symptômes: le moteur demarre et coupe après 5 s

A l'aide d'une bouteille remplie de GO propre, j'ai alimenté DIRECTEMENT par gravité le circuit carburant au travers du filtre GO............le moteur démarre sans problème et ne coupe pas

J'ai éliminé le réchauffeur de GO en connectant directement le filtre GO sur l'arrivée de carburant en provenance du réservoir  et installé un clapet anti retour en amont du filtre GO

Pendant quelque jours la voiture a fonctionné correctement

Puis........ Voila quelques jours que:
  Le moteur coupe après 5 s de fonctionnement
  Le moteur fume  abondamment gris à froid et pue
  Il y a des "a_ coups" a froid entre la 1er et la 2e vitesse
  Le moteur se met en sécurité en se  bridant à 3000 t/mn

Si je fait un" reset ECU" le bridage à 3000t disparait ( pour réapparaitre à la remise en route) mais les fumées grises sont toujours présentes à froid

BREF JE NE SAIS PLUS QUOI FAIRE

Merçi pour vos avis

BERNARD


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#2 03-01-2019 23:58:32

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 320

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Re bonsoir à tous

Aujourd'hui j'ai posé un débitmètre neuf et une batterie 12V 100 Ah neuve
______ aucune amélioration________________

Je vais reconnecter le réchauffeur carburant . Je ne vois pas ce que cela pourrait changer concernant le fonctionnement de l'OM 611

Ce réchauffeur n'est pas électrique . Ce n'est qu'un thermostat qui , sous conditions de t°, dérive le GO vers une cuve réchauffée par le liquide circulant dans la culasse
Moteur froid, liquide froid, ce système , me semble t'il, ne réchauffe rien du tout
.........voila ou j'en suis
PS) le filtre à air est neuf et d'origine MB
BERNARD

Dernière modification par BENZNARD13 (04-01-2019 00:01:47)


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#3 04-01-2019 08:47:41

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 5640
Site web

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

BENZNARD13 a écrit:

Aujourd'hui j'ai posé un débitmètre neuf et une batterie 12V 100 Ah neuve

Ton moteur est largement géré par l'électronique et 'jouer' à permuter/échanger des pièces n'est pas judicieux.
     => Je ne sais pas précisément comment l'électronique de l'ECU gère l'adresse de ses 'correspondants' …
                    Essaye de faire ainsi sur l"ECU d'un ordinateur .. juste pour voir.
     
                  ECU: ce peut être un bouclier, le support physique du blason (héraldique) une monnaie (du MoyenAge, de l'Europe), un format papier, une constellation, ..
                          ou l'acronyme de Electronic Control Unit (en français, unité de commande électronique).
                          Dans le domaine de l'électronique, l'ECU peut être un simple assemblage électronique comme un calculateur embarqué commandnt des dispositifs physiques.
                 CALCULATEUR: Dans le domaine automobile 'moderne' il pointe tout systèmes électroniques de gestion. Il peut être élémentaire et/ou spécialisé dans un domaine
                         (calculateur d'injection DJetronic des années 70s, du TEMPOMAT de W123) ou au contraire très puissant gérant plusieurs domaines (calculateur HFM de W124).
                 ECU ou ECM (Engine Control Module) sont aussi utilisés.


     Cette pratique échangiste outre d'introduire des Pb générera des codes défauts qui brouilleront l'écoute (contrepèterie).
     Elle n'est pas sans danger, cet échange d'équipement, car des tensions (même batterie déconnectée) existent  (par exemple pour mémoriser un état, une configuration, ..)

Dans le cas de ton débit mètre neuf, il existe une période d'acclimatation entre lui et l'ECU afin qu'ils se calent mutuellement: je ne me rappelle plus le kilométrage nécessaire.
=> cet échange .. est perturbateur pour la suite car il vient modifier la situation.   neutral
Je crois, pour vérifier un débitmètre … ce serait de le débrancher: l'ECU se replie sur une position "moyenne".
Les Polonais te vendent pas cher de ces calculateurs (c'est en fait un pont résistif) .. et ces contrefaçons ont la faveurs de certains Mickeys de forum.



BENZNARD13 a écrit:

Je vais reconnecter le réchauffeur carburant . Je ne vois pas ce que cela pourrait changer concernant le fonctionnement de l'OM 611

Bien sûr.    roll
- dans la W123 … tu peux recréer facilement le comportement actuel de ta W203: lancer le moteur sans préchauffage.
          Tu verras les mêmes fumées et les mêmes odeurs.
          Ce sera encore mieux si tu décales le début d'injection (sens retard).
                 Je ne sais pas ce qui se passe dans ton CDI … mais c'est l'ECU qui gère cela.    Attention: cela ne signifie pas que le Pb est celui d'un calage.
- dans ta W123, le préchauffage est assuré par l'ensemble bougie/chambre turbulente de précombustion
- dans ton CDI, le préchauffage est assuré par une lichette de GO avant le PMH, c'est cette lichette qui va préchauffer pour optimiser la combustion à venir.
         La turbulence est introduite par l'EKAS (Voir en Forum Motorisation la discussion OM611): http://www.mercedes-anciennes.fr/forumm … p?id=11563
         Malheureusement, cela peut ne pas le faire 'suffisament': pour s'en prémunir ..  le GO est chauffé.     Vois-tu ?
                Et là, ça commence à boucler: et cette boucle est perturbatrice dans la recherche de la cause racine.
      Add-on du 5/1 19h:   le réchauffage du carburant est effectif jusqu'à 30° (T° du GO)
                                                                         il n'influe pas sur le lancement.



BENZNARD13 a écrit:

Si je fait un" reset ECU" le bridage à 3000t disparait ( pour réapparaitre à la remise en route) mais les fumées grises sont toujours présentes à froid

Ca c'est une info pertinente:   - le calculateur voit bien arriver un défaut … que tu effaces lors du RESET,
                                            - sans défaut remonté le calculateur ne bride pas (ce qui ne signifie pas que le défaut n'existe pas ou plus)
                                            - prévenu de ce défaut, l'ECU met la mécanique en sécurité et bride.
Idéalement, il faudrait entrer en communication avec cet ECU pour éventuellement connaitre le défaut signalé et ensuite réfléchir car ce défaut n'est qu'une traduction d'un état.



BENZNARD13 a écrit:

A l'aide d'une bouteille remplie de GO propre, j'ai alimenté DIRECTEMENT par gravité le circuit carburant au travers du filtre GO............le moteur démarre sans problème et ne coupe pas

Ca aussi c'est pertinent et c'est une démarche judicieuse pour isoler une cause  (rien à voir avec l'échange d'équipements).
=> peux-tu "voir" (par une conduite transparente) le flux de GO ?
      Ce serait aussi de déplacer peu à peu cette bouteille de GO en amont, vers le sens du réservoir tout en utilisant une conduite transparente "pour voir".


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#4 04-01-2019 23:59:23

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 320

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Bonsoir à tous

Merçi, Corail , pour ces explications préçises et exhaustives

Concernant l'alimentation en GO, à l'aide d'une bouteille directement reliée au filtre GO , la durite transparente utilisée , laissait voir un parfait écoulement du GO  , aspiré aisément par la pompe BP au travers du filtre

Mea culpa, il faut  D'ABORD la rigueur et l'étude d'une analyse donnée par un "diag" AVANT de changer un ou plusieurs composants

........mais je n'ai aucune confiance en les charlots que sont les concessionnaires MB

A la lecture de Corail, je pense avoir fait une bétise en éliminant le réchauffeur de GO
...........surtout que chez moi, actuellement, ca "caille" sévère avec un mistral déchainé

Je vais donc remettre le réchauffeur GO en service et vous tiens au courant

A+
BERNARD

Dernière modification par BENZNARD13 (05-01-2019 00:05:45)


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#5 05-01-2019 08:19:03

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 5640
Site web

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

BENZNARD13 a écrit:

A la lecture de Corail, je pense avoir fait une bétise en éliminant le réchauffeur de GO
...........surtout que chez moi, actuellement, ca "caille" sévère avec un mistral déchainé

Pas forcément … mais cela peut ajouter des codes d'erreur … qui vont noyer d'autres infos: nous aurons alors à trier .. ce sera forcément plus long et moins facile.

Il faut raisonner par grandeur d'influences et là .. tu peux t'appuyer sur ton expérience.
    => la fumée en échappement pointe vers un Pb de combustion: ça l'OBD le saura et le dira.
          mais est-ce une cause           (= Rechercher un coupable en 'lien hiérarchique direct'),
                        ou une conséquence?  (= Rechercher parmi les 'collaborateurs transverses').

Fonction du débitmètre:
   * Effectivement, sur un moteur Ess., le débitmètre a la charge de gérer finement le volume injecté,
                 défectueux, il balance des infos erronées                    => le moteur cafouille.
                 déconnecté, l'ECU se repli sur des valeurs moyennes   => le moteur fonctionne en polluant et cela, à terme, induira d'autres pannes.

    * sur un moteur Diesel ce n'est plus le cas:  le Diesel travaille en excès d'air (toujours) et la régulation (de charge, de régime) est assurée en modulant le débit de carburant.
           Ton débitmètre-Diesel sert à autre chose (par exemple commander l'EKAS .. je ne sais pas encore ou l'avance ?)
            => Me crois-tu lorsque je te dis que tu peux t'appuyer sur ton expérience pour comprendre ?  .. mais peut être pas pour agir.

         Add-on du 5/1 19hrs: Source Manuel MB: Composants du recyclage des gaz: EGR, Débitmètre   


Turbo:
     * soit à soupape de décharge,
     * soit à aubes (échappement) ajustables (par dépression)
           Si le Pb existe dès le ralenti, ne pas l'embêter.



BENZNARD13 a écrit:

Concernant l'alimentation en GO, à l'aide d'une bouteille directement reliée au filtre GO , la durite transparente utilisée , laissait voir un parfait écoulement du GO  , aspiré aisément par la pompe BP au travers du filtre

Ce serait de conserver cette durite transparente et de reconnecter à l'aspiration de la pompe mécanique.   Que vois-tu ?
Ce serait à faire après l'essai "bouteille directement reliée au filtre GO"  afin de partir d'un état maitrisé "BON"



........mais je n'ai aucune confiance en les charlots que sont les concessionnaires MB

Là aussi si tu prends le temps de comprendre et de travailler par "grandeur d'influences" ..
=> Qu'est-ce une concession ?   dans le temps, c'était des passionnés de mécanique, d'une marque ou simplement motivés par un créneau commercial
                        C'était l'époque des Darl'Mat, Gordini, Rédélé (Alpine), Daninos (Facel), Lagardère (Matra Sport), ..
            Maintenant ce sont des financiers .. qui suivent le cash flow.
                         Les mécaniciens sont astreints à une productivité et le chef d'atelier est le garant de cette productivité.
                        En médecine d'Urgence .. l'on fait le tri entre les cas 'impossibles'        (En temps de conflit on laisse mourir ces gens là)
                                                                                          les cas 'sans Pb' à court terme  (= on parque ces gens là pour les évacuer)
                                                                 et il faut orienter les autres selon les moyens disponibles et accepter que certains trépassent.
                        Mécaniciens: ils ne prennent plus le risque de se retrouver avec un Pb en court & font le tri là où la médecine de guerre oriente avant de soigner.

=> Lorsque tu es un mécanicien avec expérience en concession MB … tu demandes une augmentation  et l'on te conseille d'aller ailleurs où tu seras mieux payé.
           Le recrutement s'effectue sur un 'jeune' (moins expérimenté = moins rémunéré & plus malléable) & on le fait travailler par la Valise-MB.

Ainsi, tu comprends que tu n'as rien à attendre d'une concession: soit elle fait faire, pas forcément correctement, ce qui est simple
                                                                                               soit elle s'arrange pour "évacuer"  les cas complexes.
   par contre, si tu comptes résoudre ton Pb en achetant … la concession sera à ton écoute.


Attendons la dissipation du froid polaire, ne confie pas ta 203 au Pingouin de passage mais tu peux rechercher si une conduite, une durite ne se serait pas déboitée.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#6 05-01-2019 12:22:59

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1710

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

BENZNARD13 a écrit:

Re bonsoir à tous
Ce réchauffeur n'est pas électrique . Ce n'est qu'un thermostat qui , sous conditions de t°, dérive le GO vers une cuve réchauffée par le liquide circulant dans la culasse
Moteur froid, liquide froid, ce système , me semble t'il, ne réchauffe rien du tout.BERNARD

Franchement, ça, pas terrible comme innovation... généralement, le réchauffeur électrique est intégré au support de filtre... roll


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#7 08-01-2019 22:53:10

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 320

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Bonsoir à tous

J'ai rebranché le réchauffeur de GO...............
J'ai effectué 5 tentatives de démarrage = 5 échecs : le moteur tourne et coupe après 5s

BERNARD


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#8 09-01-2019 08:57:32

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 5640
Site web

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Tu avais fait l'essai avec "Bouteille de GO" raccordée au filtre GO.  (fonctionnement normal).
Je t'avais proposé de le refaire avec "un tube transparent"  (pour voir ce qui passe) à différent niveau comme par exemple avant la pompe mécanique, après la pompe mécanique.

A mon bonnet, il est intéressant de chercher dans la configuration normale du moteur: si une canalisation (métal ou caoutchouc) a une prise d'air  … et que l'on dépose un accessoire raccordé sur cette canalisation ce peut perturber.
Une impureté dans l'alliage du métal peut être la source d'une corrosion rapide.

Dans le cas de la bouteille: ce serait de reproduire le "lancement normal du moteur" puis de déplacer cette bouteille.
"Si c'est"    une prise d'air, ce ne serait pas inutile d'essayer  une poire 'moteur HB de plaisance'  (façon Reno)
=> cela pour abonder dans le sens de ce que tu révélas.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#9 09-01-2019 18:50:25

obo18
actif
Date d'inscription: 04-11-2008
Messages: 1193

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Une précision que je ne crois pas voir lue dans l'énoncé de la panne : comment se coupe le moteur ? Est-ce que tout le tableau de bord s'illumine, façon sapin de Noël ?
Sur une  une W202 220D,  le moteur se mettait en sécurité en hiver avec cette illumination à cause d'une deuxième bougie de préchauffage défaillante, et après quelques secondes de fonctionnement.
Mais la rampe commune des Cdi permet de démarrer sans préchauffage, même en plein hiver, expérience faite avec une  W202 220 CDI de 1998 que j'ai eue pendant 20 ans et 360 000 km.
Détails sur cette voiture : remplacement des durites acier entre la rampe et les injecteurs qui s'étaient mises à fuir ( nuage de gas oil derrière la voiture mais pas de défaut sur le moteur).

Hors ligne

 

#10 13-01-2019 12:20:50

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 320

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Bonjour à tous                                                                                                                                                                     OBO demande:                                                                                                                                                                                                                                                                                                                                       comment se coupe le moteur ? Est-ce que tout le tableau de bord s'illumine, façon sapin de Noël ?

Le moteur coupe comme si on commandait son arret à la clé de contact sans "illumination du TdB
J'ai refait l'essai en alimentant directement le filtre GO à partir d'une bouteille pleine de GO= moteur démarre bien , tourne bien...............et coupe après environ 8 secondes

Merçi pour vos avis

BERNARD


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#11 13-01-2019 17:45:41

Oldbenz
Membre
Date d'inscription: 30-10-2008
Messages: 58

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Bonjour Benznard13,

Pour le dernier essai avec le filtre à GO alimenté directement avec une bouteille et une coupure moteur apres 8 secondes, est ce que tu etais dans les memes conditions d’alimentation par gravité que lors de l’essai que tu cites dans ton premier message ?

Je ne connais pas specialement le circuit de carburant des w203 om611 mais ton vehicule possede t’il une pompe de gavage electrique ? Immergée dans le reservoir ? Ou une pompe de gavage mecanique ? 

Peut etre pourrais tu faire un schema de principe de ton circuit d’alimentation complété des schemas de l’installation mise en oeuvre pour les deux essais d’alimentation en directe ?

Hors ligne

 

#12 18-01-2019 07:40:24

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 5640
Site web

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Je réponds:
* Oui l'alimentation était en charge,
* Non, pas de pompe électrique,
* pompe d'alimentation mécanique entrainée par la mécanique-moteur.




Avec Marc, nous sommes allé voir Benznard et sommes restés sur notre faim -mais nous n'avions plus assez de temps devant nous-  .. ce qui va dans le sens de ma première suggestion de prévoir 2j.
Une StarDiag MB a été utilisée: elle exonère, selon ses capteurs, un Pb moteur.

Je "vois" les choses ainsi:    - fumée grise/blanche en échappement    =>  vapeur de go dans l'échappement ?
                                        - vapeur go  =  carburant n'est pas brulé   => Pourquoi ?



Constats:
- à l'échappement … en aucun moment perception de noir (fumée noire = go mal-brulé)

- moteur lancé:  * au début pas de fumée grise,
                        * apparait progressivement  .. et semble liée au régime moteur (il baisse et la fumée arrive) 
                                  est-ce lié à la longueur de la ligne d'échappement qui induit un retard ??
                        * régime moteur en baisse + l'accélérateur qui tend à compenser : la fumée blanche s'intensifie immédiatement
                        * le moteur cale quand même.


- matelas d'air:  * si important .. que l'on cru le GO présent dans ligne entre le filtre à gazole et la pompe de gavage
                                  Benznard avait déposé la 'peau' de protection qui empêche de voir

- poire de carburant en série dans l'alimentation carburant: elle fonctionne mais
                        * nous avons eu des difficultés à la faire fonctionner moteur tournant: soit le caoutchouc est dur (il revient mal) ou la T° basse (durcit le caoutchouc),
                                                                                                                             soit il revient mal (= difficulté à aspirer).

- essai "Bouteille de GO en hauteur"
                        * ce ne fut pas concluant .. mais ns ns étions alors pas aperçu que la conduite de GO ?etait? pleine ……… d'air,
                              ce que l'on croyait voir des "bulles d'air"  pourrait être en fait des "bulles de go" ?
                        * bouteille remplacée par tube+entonnoir, une "pressurisation à la bouche" fait chasser l'air puis un effet clapet stoppe tout.
                                 Ce  tube+entonnoir était raccordé à l'entrée du filtre go; Bien amorcé … la coupure moteur est toujours présente.


Maintenant j'aurai une question:
- Quelle est la consommation en L de GO / mois de cette W203 ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#13 18-01-2019 23:11:21

BENZNARD13
actif
Lieu: ST MARTIN DE CRAU
Date d'inscription: 13-02-2008
Messages: 320

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Bonsoir à tous
Merçi Corail pour avoir rendu compte des dernières actions menées

J'ai tellement "les boules" que je n'en avais pas le courage
Corail demande:
Quelle est la consommation en L de GO / mois de cette W203 ?
Je ne peux donner que la conso moyenne/ kms que j'ai relevé habituellement avant ces emmerdes:
Environ 6L/100 sur route et voies rapides en 5eme à 135/140 kms/H
Je n'ai jamais noté la conso par mois

Je vais poser des durites et joints neufs sur le circuit BP, ainsi qu'un filtre GO neuf
Si les symptômes persistent , la pompe HP sera changée
Si cela ne donne pas de résultat, je fous le feu à la voiture et ne veux plus entendre parler de MB modernes
Je vous tiens au courant
BERNARD


MERCEDES-BENZ: VOTRE BONNE ETOILE SUR TOUTES LES ROUTES

Hors ligne

 

#14 19-01-2019 07:53:54

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 5640
Site web

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Je demande bien la quantité de GO consommée ..
         Reformulation: Combien de pleins ? quand ? au cours de l'année 2018 ?

Pourrais-tu, avec une pompe de transfert, mesurer le débit de GO : cette pompe aspirant le GO (depuis la sortie du filtre GO dans un premier temps, depuis l'accès 'aspiration' de ce filtre).
L'idéal serait de mesurer le temps nécessaire pour remplir une bouteille de 1L ou 1L5 et comparer avec les données de la pompe.

Ce serait à faire avant toute intervention.

=> Si tu continues à remplacer les pièces, … je cesse tout soutien. neutral
         Ce Pb est à travailler en secouant nos neurones, pas à "faire le singe en remplaçant une à une les pièces .. jusqu'à obtenir un VL neuf".
         Théorie des singes savants:  https://fr.wikipedia.org/wiki/Paradoxe_du_singe_savant
         Mon inconvénient serait d'avoir un cerveau-lent & un esprit fait c0n.

=> Il est important d'échanger, reformuler: ce que je demande s'appuie sur les mots colorés en bleu … d'où l'intérêt de "rendre compte" à trois (puisque ns étions 3)


Il faut travailler autour de cette fumée blanche (ou grise) ayant la bonne odeur de GO  ………………………   je me demande si ce ne serait pas utile l'été pour éloigner les moustiques?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#15 19-01-2019 16:05:05

Jean7
Modérateur
Lieu: Paris
Date d'inscription: 22-11-2009
Messages: 1920

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

Bernard,

Relax, lève la tête, du guidon, prends du recul, de la hauteur.
Dans ton état, c'est la réaction en chaîne des conneries.

Cette génération est déja pas mal sophistiquée et électronisée.

Pour infos et réflexions, je signale que le collecteur d'admission est en plastique avec des volets qui ont tendance à casser et se coincer.
j'ai eu le cas autour de moi sur une W203 / 270 CDI, avec fumées blanches et puissance réduites.
Ton collecteur d'admissio est d'origine ?
J'espère que tu l'as et qu'il n'a pas été supprimé comme certains le font vu le prix et la difficulté du remplacement ?

Cela ne veut pas dire que c'est cela, car d'autres pièces en panne donnent ces symptômes. Cela veut dire qu'il faut chercher partout et réfléchir .

Il y a hélas quelques autres faiblesses sur ces modèles, pas tous détectables à la valise, qui toutefois permet d'éliminer certains.


Cl420-w140.1997...

Hors ligne

 

#16 19-01-2019 22:14:34

jeano
Actif
Date d'inscription: 12-12-2012
Messages: 127

Re: W203 C220 CDI: fume blanc & cale en 5 secondes

une petite idée qui coute rien ,j ai eu le meme probleme sur le fourgon cdi d un ami:calage au bout de 5mn et fumée et impossible de redemarrer:  crepine d aspiration du reservoir bouché  une dépose et un contrôle ne coute rien au moins se sera une chose eliminée.

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES