MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 21-05-2019 21:05:47

Gaetan24130
Membre
Date d'inscription: 21-05-2019
Messages: 19

w126 280SE tourne très mal

Bonsoir, ma w126 WDB12602212091724 tourne très mal et ce depuis son achat il y a presque deux ans. Donc au final elle roule très peu et c'est bien dommage car c'est une belle auto.

Elle a une peinture neuve très belle, la sellerie pullman est neuve, jantes sablées et repeintes + 4 michelin neufs, moteur de clim récent au nouveau gaz, pas mal de travail réalisé sur les freins, rotules etc....., pas un pet de rouille nule part, elle présente donc très bien hormis d'horribles ressorts courts montés a l'avant par un propriétaire précédant. Qui seront retirés dés qu'elle sera opérationnelle sur la route.

http://www.ptp-images.com/mini/rpswmrec19a.jpg  http://www.ptp-images.com/mini/rpswmhf405c.jpg  http://www.ptp-images.com/mini/rpswms8a82c.jpg  http://www.ptp-images.com/mini/rpswmo4f44f.jpg  http://www.ptp-images.com/mini/rpswmcd688a.jpg



Elle a 250000km et a quelques soucis a régler, comme la centralisation qui ne fonctionne plus, le régulateur qui ne fonctionne plus, la boite qui donne un bel à-coup au passage de la 2nd, un régime moteur qui s'effondre de 500trs/min a l'enclenchement du D ou du R, et un manque cruel de puissance au roulage alors que le moteur prends ces tours très vigoureusement au point mort. Mais le principal soucis c'est qu'elle tourne très très mal.

Je m'explique, a froid elle démarre au 1/4 de tour et le ralenti est bien a 1000 trs/min, je suppose donc que jusque la, le fonctionnement est correct et que le "départ" a froid fonctionne.

Ensuite les soucis commencent, au lieu de se couper au bout d'une minute ou deux, le mode "starter" semble rester enclencher, en effet, le ralenti continue a rester a 1000 trs/min et elle se mets a boiter au ralenti, elle a des ratés a la combustion, elle fume énormément, et sent très fort l'essence. Je peux la laisser tourner autant que je veux, aller rouler, la température reste a 85/90, la pression d'huile a 3 et elle reste toujours sur ce fonctionnement avec des ratés, de la fumée et une forte odeur d'essence.

Il n'y a pas de consommation de LDR ni d'huile, ces deux fluides sont neufs, on sent clairement que cette fumée noire est de l'essence imbrulée.

Au roulage, en restant a 1000/3000 tours, les ratés ne se font pas sentir, a part qu'elle semble mole, elle roule correctement. Par contre dés qu'on approche des 4000 trs, elle est hésitante, elle broute, comme si on avait perdu 3 cylindres sur 6 et elle fume noire comme une locomotive.

Ce qui a été fait dessus il y a moins de 1000km

-Vidanges moteur/boite/pont, + tous les filtres boite, air, essence, huile
-Bougies (préconisation constructeur respectée), fils, tête d'allumeur, doigt et bobine Bosch
-Pipe d'admission déposée, changement du joint, de toutes les durites d'air coudées, nettoyage des injecteurs, changement des joints.
-nettoyage du réservoir et de la crépine, essence neuve

J'ai un gros doute sur les durites d'air, certaines ne sont pas branchées, et d'autres sorties sont obstruées.

A quoi sert cette capsule sur la première photo? car en aspirant et en soufflant dans le tuyau rouge j'ai de l'air qui sort autour de la capsule, elle n'est donc pas étanche, doit elle l'être?

http://www.ptp-images.com/mini/rpswmpceb72.jpg


corail a écrit:

Cela ressemble à une capsule EGR

Sur cette photo le tuyau du bas est branché directement a la pipe et les deux autres au électrovannes au nez de l'aile avant (ceux pour la clim il me semble?) (photo suivante) Mais pourquoi la 4ème sortie est bouchée avec une vis? mistère!!!

http://www.ptp-images.com/mini/rpswmw4d7c7.jpg  http://www.ptp-images.com/mini/rpswmk7b018.jpg


Ensuite j'ai ce tuyau qui est branché a une capsule en plastique noir, sous la pipe vers l'avant, et rien a l'autre bout

http://www.ptp-images.com/mini/rpswmme8160.jpg



Ensuite j'ai ce régulateur de pression d'essence je suppose? il a un tuyau d'air branché directement au cache culbuteur, c'est bien sa place? Car la dépression semble quasi nul a l'arrivée.

http://www.ptp-images.com/mini/rpskzza7b61.jpg



Et pour finir j'ai un boitier sous la pipe au même niveau que le précédant régulateur, ce boitier est branché a une dépression mais je n'arrive pas a voir ou elle part. Ce boitier est contre le moteur, rectangulaire, et il y a une arrivée et un départ de carburant, aucune idée de sa fonction? je pense a un enrichissement en fonction de la température?, impossible de faire une photo claire.

Merci beaucoup d'avance a ceux qui pourront m'aider.

Amicalement

Gaëtan

Hors ligne

 

#2 21-05-2019 21:11:07

Gaetan24130
Membre
Date d'inscription: 21-05-2019
Messages: 19

Re: w126 280SE tourne très mal

à noter que si elle démarre très bien a froid, une fois chaude c'est une catastrophe, il faut tirer une minute sur le démarreur et s'y reprendre en plusieurs fois pour la faire démarrer, elle démarre en boitant et fume très fortement avec une odeur d'essence qui pique les yeux dans le garage.

Hors ligne

 

#3 22-05-2019 07:47:16

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6532
Site web

Re: w126 280SE tourne très mal

Vois-tu Gaetan   … ton sujet est complexe et l'on a fort à faire  … avec le risque de partir dans tous les sens.
Partir dans tous les sens … c'est comme courir après plusieurs poules: tu n'en attrapes aucune  .. et s'il y a un coq … il va te voler dans les plumes.

On peut penser à un mauvais réglage de l'injection, un dysfonctionnement du 'mise en température', des injecteurs mal étanches,  …
     => à courir dans toutes ces directions, c'est multiplier les chances de faire des bourdes.

Intuitivement, tu en as conscience .. car le titre du sujet de la discussion sujet est vague ..
     => Il faut absolument "casser" ce GROS Pb en Pbs plus petits, plus faciles à résoudre et tu verras comme cela devient plus simple.

Je te propose de vérifier
     - l'Admission d'air: jeux aux soupapes, distribution, calage, ...
     - la Distribution d'Energie: allumage (calage, état, ..)
     - la Distribution de carburant: injection (pression, débit, calage, état, ..)  … c'est le point le plus complexe mais aussi le plus fiable.
    => L'on commence par le plus simple (Air) pour aller au compliqué (Carburant).


Pour ce faire, le site est structuré par forum à thème, destiné à traiter un domaine particulier … commun à tous les véhicules.
Ce moteur, M110, a la réputation de fiabilité d'un tracteur agricole .. quitte à consommer de l'huile: il n'y a pas de raison à mal-fonctionner.
   => Vérifier l'Admission d'Air dans le forum adapté .. tu y seras guidé.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#4 22-05-2019 07:52:47

Gaetan24130
Membre
Date d'inscription: 21-05-2019
Messages: 19

Re: w126 280SE tourne très mal

Bonjour Corail, Ok je vais transférer ma question en section admission d'air, j'y trouverais certainement les réponses concernant tous ces tuyaux de dépressions pas ou mal branchés.

Merci a toi smile

Hors ligne

 

#5 22-05-2019 07:58:00

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 6532
Site web

Re: w126 280SE tourne très mal

Exactement, .. mais pas tout à fait   big_smile
    l'EGR serait en Echappement   (Exhaust Gaz R...), d'autres peut être en allumage, ..   
   à raisonner par domaine, ce devient plus facile.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#6 22-05-2019 08:04:52

Gaetan24130
Membre
Date d'inscription: 21-05-2019
Messages: 19

Re: w126 280SE tourne très mal

J'ai transféré donc en admission pour déja solutionner tous ces tuyaux et les rebrancher aux bons endroits.

A préciser que j'ai touché aux vis de réglage d'air et de CO, donc les réglages sont morts ....je sais je n'aurais pas due. mais a force d'y toucher, j'ai réussi a la faire correctement fonctionner quelques jours, démarrage a chaud et a froid parfait, et beau ralenti, puis elle s'est remise a déconner de plus belle, c'est la que j'ai entrepris le démontage de l'admission pour chasser la prise d'air que j'avais trouvée avec la bombe de nettoyant frein...

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES