MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 19-05-2013 10:13:59

comakepi
Membre
Date d'inscription: 29-07-2008
Messages: 17

w123 240td Probleme de préchauffe

Bonjour, après une année à dormir dans le garage, j'ai redémarrer mon break 240TD, après quelques soucis pour la faire partir (réamorcer, purger, cabler...), j'ai un probleme avec le prechauffage. Le voyant ne s'allume plus, mais par contre j'ai 12,5V  qui arrivent aux bougies meme lorsque le contact est coupé!! Pour l'instant, j'ai debranché le fil qui alimente la guirlande des bougies, je le connecte quelques secondes avant de demarrer, je pourrais y mettre un interrupteur mais bon.... C'est un break de 78, la prechauffe et le demarrage s'actionnent à la clé.

Hors ligne

 

#2 19-05-2013 12:09:52

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7513
Site web

Re: w123 240td Probleme de préchauffe

Peux-tu mettre en ligne une photo de l'alignement des 4 bougies.
Ce n'est pas normal ces 12v5 sur bougie: toutes les bougies ?

Tu démarres à la clé, prechauffage compris ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 19-05-2013 13:52:39

comakepi
Membre
Date d'inscription: 29-07-2008
Messages: 17

Re: w123 240td Probleme de préchauffe

Effectivement, j'ai la prechauffe ET le demarrage à la clef, pas de tirette.

http://img43.imageshack.us/img43/7756/dscf3908k.jpg

A droite, la fiche ronde que j'ai débranché, j'ai 12,88volts à chaque bougie, contact coupé.

http://img266.imageshack.us/img266/9377/dscf3909.jpg

http://img268.imageshack.us/img268/1739/dscf3910.JPG

Au dessus des bougies, les 2 "sondes" semblent être les relais thermiques de prechauffage.

http://img703.imageshack.us/img703/5484/dscf3911i.jpg

Dans le boitier de gauche, la "lamelle" qui semble faire office de fusible.

Hors ligne

 

#4 19-05-2013 15:32:39

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7513
Site web

Re: w123 240td Probleme de préchauffe

Tes bougies sont en montage série (si elle etait en montage // toutes auraient 12v5)

Dans une discussion que tu peux retrouver en allant dans l'article épinglé,  nous avions ceci:

myr415 a écrit:

Quelques précisions... pour OM615

https://www.mercedes-anciennes.fr/mini/50214.jpg

A droite (4eme bougie) se situe l'alimentation Ubatterie,
à gauche (1ere) bougie devrait se situer une boucle pour mettre à la masse du bloc : je ne vois rien. Est-ce la photo .. ou manque-t-il quelque chose ?

Me confirmes-tu .. que tu as bien 12v5 sur toutes les bougies ?? auquel cas ... ce serait soit la masse qui manque soit la 1ere bougie HS.


Ce que tu appelles "relais thermiques" ne sont que des sondes l'une pour l'indicateur de température (bloc instrument) et l'autre servant à renseigner l'électronique pour piloter la durée de préchauffage.

Oui, cela devrait bien être un fusible .... sur lequel tu as cette tension ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#5 19-05-2013 15:57:10

comakepi
Membre
Date d'inscription: 29-07-2008
Messages: 17

Re: w123 240td Probleme de préchauffe

Mes mesures correspondent bien au schema sauf les 12,8v que j'ai à l'arrivée, au lieu des 8v annoncés sur le schema. Mon probleme est cette tension qui arrive contact coupé, si je laisse la fiche d'alimentation branché, toujours sans la clef de contact, la premiere bougie fume.... La masse est bien connectée....

Dernière modification par comakepi (19-05-2013 16:31:43)

Hors ligne

 

#6 19-05-2013 19:02:32

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7513
Site web

Re: w123 240td Probleme de préchauffe

Comment dire . . . .
disons qu'il y a ce que tu imagines .... et ce qui est.

Pour préchauffer une/des bougies il faut une tension + un courant : le produit s'appelant d'ailleurs 'puissance'.

L'étage de commande peut être un relais ou un transistor.
Dans le cas d'un transistor, l'état 'bloqué' correspond à une zone de fonctionnement où il est en 'haute impédance'.
Si cette "haute impédance" est en l'air (par exemple en déconnectant) tu retrouves la tension d'entrée du transistor ... sauf si il y a une résistance 'pull-down' .. pour "tirer-vers-le-bas" (c'est ce que l'on met généralement pour les étages à commutation rapide).

Dans le cas du relais ... c'est différent: il ouvre le circuit ... & c'est entre les bornes du relais que tu retrouves cette ddp.

La question à se poser: un courant circule-t-il lorsque le neiman est coupé ?
Attention, si une bougie est coupée ... la tension est encore présente ... car le circuit est ouvert (cas du relais ci-dessus)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#7 21-05-2013 00:26:01

comakepi
Membre
Date d'inscription: 29-07-2008
Messages: 17

Re: w123 240td Probleme de préchauffe

J'avoue que j'ai du mal à saisir ce que tu tentes de m'expliquer. J'ai peur de me répéter mais ,pour expliquer un peu le pourquoi du comment j'ai fini par suspecter l'alimentation des bougies, comme je l'ai dit après un long séjour dans le garage (cardan et verins hydrauliques à changer et très peu de temps entre le boulot et la renovation d'une vieille baraque), je dois remettre sur roue ma Mercedes-Daimler-Benz. Apres avoir fait les purges, vidanges, niveaux et reamorçage, je rebranche une batterie chargée, le démarreur semble ne pas tourner à sa vitesse habituelle et je vide tres vite la batterie. Le lendemain, je remet la batterie rechargée et je cable avec mon camion: toujours du mal, le moteur semble vouloir y aller, mais je ne démarre toujours pas. On me prete une batterie de 110Ah, lorsque je la monte, j'ai des étincelles lorsque je branche la deuxième causse, la clef dans le  neiman est toujours en position d'arret, et je me rend compte que mes bougies chauffent, le fils entre le fusible plat et la premier bougie ainsi que les serpentin sont brulants, je mets un coup de clé, je n'ai plus de voyant de préchauffe (alors qu'habituellement meme moteur chaud, il s'allume une ou 2 secondes),d?où ma perplexité. Finalement, je débranche la cause comme sur la photo et  j'arrive à démarrer la voiture sans problème en la tractant.
Ne te vexe pas si je suis absent un moment, je déménage demain, et n'ai pas encore ouvert ma ligne téléphonique.
Désolé d'avance si j'ai loupé un truc dans tes explications. Je vous tiens au courant.

Hors ligne

 

#8 21-05-2013 08:16:36

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7513
Site web

Re: w123 240td Probleme de préchauffe

- ce n'est pas aisé de lire un pavé roll

- la tension et une chose: cette info 'tension'  à elle seule ne suffit pas. Il faut vérifier si un courant circule.

- ce que je viens de mettre en gras  le "fil chauffe" apporte cette info (courant qui passe)

=> le boitier semble être en panne. Si tu es un peu familiarisé avec l'électronique .. je pourrais t'aider à le dépanner.
      ce n'est pas une panne fréquente.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#9 26-10-2013 17:37:07

comakepi
Membre
Date d'inscription: 29-07-2008
Messages: 17

Re: w123 240td Probleme de préchauffe

Salut, pour la petite histoire, je me suis enfin mis à la recherche du relais de préchauffe. Je l'ai trouvé dans un petit boitier aluminium près de la colonne de direction. Un des deux relais "tilteur" était collé, comme un point de soudure. Décollage, démontage, un petit coup de papier verre, et c'est repartit!

Hors ligne

 

#10 27-10-2013 12:54:33

liberta20
Modérateur
Date d'inscription: 20-12-2010
Messages: 2355

Re: w123 240td Probleme de préchauffe

Merci pour ce retour qui peut en aider d'autres. wink


... Laisse le revolver, n'oublie pas les canolli.

Hors ligne

 

#11 14-11-2019 00:09:30

mercomateur
Membre
Date d'inscription: 04-10-2017
Messages: 41

Re: w123 240td Probleme de préchauffe

Comme quoi le simple bon sens consistant à commencer par se demander pourquoi y a du jus là où et quand il ne devrait pas y en avoir et vérifier les composant les plus basiques avant d'aller chercher des puces dans la tête du fort peu soupçonnable, car très fiable boîtier de préchauffage (pas encore eu à en subir la moindre défaillance en 30 ans sur aucun.de mes véhicules) constitue le bon ordre d'investigation..

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES