MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 09-09-2012 17:34:35

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1845

W115 curiosité moteur...

Bonsoir,
Curiosité...
Je me suis aperçu récemment d'un comportement un peu bizarre du moteur de ma W115 (OM615.912)

Le contexte...
Moteur démarre bien, ne consomme que très peu d'huile et environ 7,7l/100km de GO sur autoroute.(Une hybride récente que je connais bien consomme presque autant en essence dans les mêmes conditions de voyage!!!)
Le filtre GO n'a jamais été remplacé.
Température eau ne passe les 80° qu'en cas de longue montée et redescend très vite l'effort terminé.
La vitesse est contrôlée/affichée en permanence au GPS mais est sensiblement équivalente à celle du compteur  entre 80 et 110.
Roulant beaucoup ces temps-ci et principalement sur autoroute, j'ai constaté un comportement curieux, bizarrerie non perceptible sur route en deça des 90km/h autorisés... (passe la quatrième à 80)
L'accélération reste toujours franche sauf pour ce cas particulier... un peu plus "molle" ou inexistante car pédale presqu'en fin de course...

Le cas...
Au bout d'un "certain temps", à vitesse stabilisée, 105/106 km/h environ, 3600 T/M en gros (un peu au dessus d'une résonance échappement apparaissant entre 102 et 105) aléatoirement mais assez régulièrement le couple moteur baisse quelque peu, ainsi que les tours moteur, donc 3 ou 4km/h de moins instantanément... La reprise des tours, je la ressens (surtout en côte !) et l'entends franchement, s'effectue au bout d'une fraction, d'une ou quelques secondes; assez ennuyeux en cas de dépassement...
Rien de semblable dans le forum...

J'espère avoir été assez clair car difficile de d'exprimer clairement cette sensation de léger manque de puissance.
Mes connaissances pratiques dans le domaine de l'injection directe étant restreintes et uniquement théoriques... je ne peux trop me fier à des suppositions suite à acquisition de connaissances livresques...

Je pense à un défaut aléatoire sur un injecteur et pense les mener à contrôler...
Mais ce défaut apparaitra-t-il sur un banc de contrôle statique? j'en serai le premier étonné.
Existe-il en concession des bancs de contrôle dynamiques ?

Des idées sur ce cas ?


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#2 09-09-2012 18:39:40

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7071
Site web

Re: W115 curiosité moteur...

Si le filtre n'a jamais été remplacé .. je commencerai par l'huile lui et une vérification de l'état de la crépine.
Quel kilométrage ont tes injecteurs ?

Autrefois, chaque garage disposait de son banc de tarage et seules les grosses concessions d'un banc d'essai.
A ce moment là, il faudrait te diriger vers une station Bosch .. qui ne fait que ça.

Les Diesel MERCEDES sont à injection indirecte (injection en préchambre) alors que les Diesel actuels sont plutôt injection directe (dans le cylindre).
Sur une essence, l'injection indirecte est dans la tubulure d'admission, devant la soupape.

Je ne crois pas trop à un défaut aléatoire (cela s'entend), si c'est le cas c'est soit qu'il chauffe (= injecteur à nettoyer ou remplacer) soit qu'il grippe (à remplacer), dans ce dernier cas ajouter 33cl d'huile moteur par réservoir plein ferait disparaitre le défaut (c'est une forme de diagnostic et non une solution)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 09-09-2012 19:08:33

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1845

Re: W115 curiosité moteur...

Prompte réponse... merci !

Ok pour l'huile lors du prochain voyage...
Injection directe/indirecte/common rail... subtilités... j'ai encore à apprendre...

C'est un moteur au kilométrage inconnu... beaucoup sûrement... et pas très bien entretenu auparavant...

Côté température injecteur, difficile de repérer l’intrus à moins de poser une sonde sur chacun d'eux; opération possible... j'ai des thermomètres électroniques "à contrôler la température des rôtis !!!" 300° maxi, pas chers du tout... sonde dissociable sans difficulté... affichage pendant 15mm... J'en ai un qui remplit bien son office pour contrôler la température de l'huile sur la PANHARD...


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#4 09-09-2012 19:33:22

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7071
Site web

Re: W115 curiosité moteur...

Au sujet de la température, je fais allusion à une température interne.

Cela se voit soit à la dépose de l'injecteur (surtout en le comparant aux voisins) soit à la dépose de la bougie de préchauffage ... qui chauffera aussi et trépassera.

Ce serait de remplacer/vérifier filtre & crépine
    => défaut disparait-il ?

Si non, essayer 30cc d'huile,
    => si le défaut disparait ... bien vite remplacer les injecteurs.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#5 09-09-2012 19:38:09

thierry 16
actif
Lieu: GonD Pontouvre
Date d'inscription: 25-06-2009
Messages: 694

Re: W115 curiosité moteur...

bonsoir

comme corail,je commencerais par changer le filtre a GO et le pré filtre,si le pré filtre est démontable bien nettoyer la petite grille cylindrique.
ton filtre doit a GO doit être très colmaté,je le change sur mes autos toute les deux vidanges,c'est a dire tous les 15 ou 20000 km


; W110(200D);W210(290TD) et rêve d'un coupé w111

Hors ligne

 

#6 09-09-2012 20:14:47

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1845

Re: W115 curiosité moteur...

Merci à vous; je vais donc en priorité me diriger vers le filtrage GO...


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#7 10-09-2012 21:52:06

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7071
Site web

Re: W115 curiosité moteur...

Tiens .... bizarre !
Cet am, sur la route du retour, à 500m d'une belle, grande et forte côte ... l'OM617 refuse d'accélérer : préfiltre colmaté sans préavis.
Le vide poche conducteur contient toujours un préfiltre neuf.
Le préfiltre en service est un "nettoyable".
Pour repartir : dépose / démontage / nettoyage (chiffon) / montage / pose

http://www.ptp-images.com/mini/pcscr19faf.jpg  http://www.ptp-images.com/mini/pcsch07f9b.jpg  http://www.ptp-images.com/mini/pcscsf36f4.jpg



Inpection visuelle moteur tournant : pas de bulles d'air en admission GO

http://www.ptp-images.com/mini/pcsco74e40.jpg


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#8 02-10-2012 20:29:57

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1845

Re: W115 curiosité moteur...

Bonsoir,

Préfiltre et filtre GO changés... 1700km d'autoroute ce dernier week-end... l'anomalie persiste... :(

Prochaine étape... 30cc d'huile (minérale ?) lors du prochain plein...


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#9 02-10-2012 20:35:26

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7071
Site web

Re: W115 curiosité moteur...

As-tu déposé la crépine (= filtre dans le réservoir) pour la nettoyer ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#10 03-10-2012 08:29:56

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1845

Re: W115 curiosité moteur...

Bonjour,
Je n'ai pas regardé de ce côté... le réservoir étant 2/3 plein...
Côté dessus rservoir... que la jauge... et sûrement la "mise à l'air libre"...
D’autre part, comme l'orifice de sortie GO se trouve en partie basse/avant du réservoir... d'abord trouver de quoi transvider les 40l de GO...

Recherches...
Côté RTA, pas trace d'un filtre/tamis côté aspiration réservoir, si ce n'est la présence d'un tamis dans l'orifice de remplissage.
Côté ExpertAuto, illustration d'un filtre/crépine (p78, Fig. AL/INJ 48) qui n'est nullement reprise dans les paragraphes concernant alimentation/injection...

http://www.ptp-images.com/mini/pcmrw7da4a.jpg



Côté AutoExpertise... aucun filtre dans la nomenclature des pièces du réservoir...

Donc... reste à aller voir dessous... avant d'entreprendre la recherche des contenants pour la vidange...

Dernière modification par myr415 (03-10-2012 09:22:26)


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#11 14-10-2012 18:20:50

myr415
membre contributeur
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1845

Re: W115 curiosité moteur...

Bonsoir,

900km d'autoroutes plus tard..., du GO et un peu d'huile dedans..., la bizarrerie existe toujours mais est moins perceptible...

Je vais aller voir dessous le réservoir... s'il existe bien un dispositif de filtrage...
Le tube de sortie GO étant horizontal/avant et pratiquement au niveau du fond du réservoir...
A voir...


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#12 14-10-2012 18:53:27

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7071
Site web

Re: W115 curiosité moteur...

Il te faudrait également aller voir le voir "carburant, réservoir .." surtout sa discussion épinglée: http://www.mercedes-anciennes.fr/forumm … hp?id=1021


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES