MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 20-03-2017 18:30:24

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

W124 Temps de réponse de l'accélerateur

Bonsoir,

Voici donc mon problème sur ma w124 230CE de 1990.

Il y à un temps de réponse important entre le moment où j'appuie sur l'accélérateur et la réponse du moteur. Que ce soit au point moteur ou en route.
Je n'ai aucun historique du véhicule.
Le câble est tendu correctement, pas de jeu au niveau de la pédale, les biellettes du boitier s’actionnent en direct "boitier papillon". Bougies ok. Pas de grosse fumée et le moteur tourne correctement. Futur nettoyage des injecteurs prévus, allumage neuf (remplacer il y a un moment mais neuf)
Petits ratées après 3500 le filtre à carbu doit être remplacer sous peu.


Merci d'avance des expériences et pistes que vous pourrez m'apporter :)

Dernière modification par missa (20-03-2017 19:03:06)

Hors ligne

 

#2 20-03-2017 20:08:31

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7074
Site web

Re: W124 Temps de réponse de l'accélerateur

Je suis allé dans ta présentation .... mais le VIN est présent (je viens d'ajouter) .. mais pas l'année ... qui est ici (je viens de l'ajouter dans ta présentation)
Je ne cherche pas à chopper la drosophile pour m'en amuser .... mais c'est quand même important ... de connaître ton véhicule pour envisager sereinement une aide.

Qu'est-ce qui peut être donc si important ... ?   R: la constitution !

Il se trouverait que ton véhicule est catalysé .... c'est l'option 260 que tu trouves sur la plaque de traverse du radiateur: il a donc une sonde Lambda.
=> la question: cette sonde Lambda est-elle présente ou pas (décatalysation ?)
      Si décatalysation ... est-elle sauvage ? (= faite à la kiki) ou faite comme peut le faire MB ?

Il te faut passer sous le véhicule pour aller-voir (sur l'échappement),
                                                   ou - déposer les tapis de sol du passager Av,
                                                        - déclipser le couvercle du chemin de câble en pastique et faire une photo:
                                                              tu devrais trouver dans cette boite deux connecteurs (un monopolaire, l'autre bipolaire et sur l'un d'eux un fil tout-vert).
Il se peut qu'un kiki ait aussi purement débranché ... ce qui importune le calculateur de l'injection.

En quoi est-ce donc si important ?
  1= cela informe le calculateur qui gère l'injection ... sans réponse de sa sonde λ, il gérera mal.
  2= es-tu un peu matheux ?   .... car je crois en la magie des chiffres ronds                            (j'ai en horreur les 9€99 19€99, .. ... roll)
           ce qui est magique .... c'est que l'espérance mathématique (E(x)) de la vie d'une sonde  λ  est ... 150.000km
                                              et que ton véhicule a 324.000 km et est restée 7 ans sans rouler
                                                          - pourquoi restée sans rouler ?   un Pb ... tel que celui que tu rapportes ? .. il a donc roulé avec ce Pb
                                                          - 324.000 km .... c'est à peu près deux fois notre E(x)  ... il serait donc l'heure de la remplacer ?
  => tout cela est un raisonnement "à la Colombo" basé sur tes infos ... (= sans toi ... je ne sais pas faire)

Donc:
   - primo:      aller voir     pour définir l'état actuel,
   - secundo:  mesurer (avec un voltmètre) pour proposer une non-conformité,
   - tertio:       curer (= traiter) cette non-conformité.

C'est exact que c'est le comportement contraire des sites habituels dont kiki commande le remplacement pifométrique des composants (il y eut une mode des "Relais de surtension")



Petits ratées après 3500 le filtre à carbu doit être remplacer sous peu.

Euhhhhh, comment vas-tu t'y prendre ..... y-a-pas-de-carbu !


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 20-03-2017 20:24:28

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

Re: W124 Temps de réponse de l'accélerateur

Filtre à carbu-rant :) Désolé pour l'abréviation wink
Merci d'avoir rajouté l'année et le VIN sur mon premier post, effectivement je n'ai pas pu le modifier, cette option n'était pas présente.

Merci pour ta réponse très claire et détaillée.
Il y a bien une sonde au niveau de la pipe d’échappement, qui elle est bien connectée, je passerais demain dessous. A la dernière visite par le dessous (non je ne regarde pas sous les robes) je n'ai pas aperçue de sonde au niveau du catalyseur.

Je tiens au courant, encore merci pour tout ces éclaircissements :)

( je ne suis pas kiki :D )

Hors ligne

 

#4 20-03-2017 20:48:17

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7074
Site web

Re: W124 Temps de réponse de l'accélerateur

missa a écrit:

je ne suis pas kiki :D

Généralement kiki ne reste pas longtemps.  big_smile
     kiki aime les bons mots,    exemple: "quand tu lis la réponse de corail ..... tu as oublié ta question"
     kiki aime les phrases courtes:   il sait comprendre 3 à 4 mots à la suite, tout au plus,
     kiki est imperméable aux raisonnements ...    ça fatigue     et      fait bobo à la tête.

Tu trouves les infos sur le sonde Lambda dans l'article épinglé du forum 14- Echappement, EGR, Pollution & Fumées http://www.mercedes-anciennes.fr/forumm … .php?id=96
Il faudra aussi songer à l'avenir et te construire un lecteur de code défauts  voir la catégorie Diagnostic: Spécifique & Embarqué (OBD = On Bord Diagnostic), Outils & Méthodes
   cet outil permet de questionner et écouter le calculateur.

Procéder ainsi permet de comprendre son véhicule et de mieux l'apprécier.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#5 21-03-2017 10:26:20

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

Re: W124 Temps de réponse de l'accélerateur

Bonjour,

je vais contrôler tout ça aujourd'hui, et je reviens donner les résultats !

Encore merci wink

Hors ligne

 

#6 21-03-2017 13:42:34

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

Re: W124 Temps de réponse de l'accélerateur

Bon, la sonde est en commande !
(maintenant c'est l'embrayage qui fait des siennes et les vitres électriques :D :D )

Hors ligne

 

#7 21-03-2017 18:33:24

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7074
Site web

Re: W124 Temps de réponse de l'accélerateur

La sonde serait donc usée?  .... quelle tension as-tu mesuré ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#8 22-03-2017 14:55:38

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

Re: W124 Temps de réponse de l'accélerateur

Alors oui elle à l'air usée. Mais je n'ai que des voltmètre à cristaux liquides et je n'ai qu'un valeur à 0...
Par contre j'vais déjà tester des sonde correct (vu à la valise) et il été toujours pas 0...électricité c'est pas mon truc :D
(récepteur/emmeteur de nouveau en état de marche)
Je l'ai testé et là elle ne dépasse pas 3500 min/minute, donc je pense que la mise de côté de la voiture est dû à ce problème !

Hors ligne

 

#9 22-03-2017 17:07:38

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7074
Site web

Re: W124 Temps de réponse de l'accélerateur

As-tu mesuré la tension de chauffage de la sonde ? .... et je m'arrêterais là car les discussions autour de la sonde s'effectuent dans son forum.
Si l'électricité n'est pas ton truc .... c'est celui de la 124 ....


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#10 22-03-2017 19:08:14

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

Re: W124 Temps de réponse de l'accélerateur

Je suis donc mal tombé :)
Je vais me pencher sur ce sujet de tours qui ne veulent pas dépasser 3500, et sur la sonde. Si je me casse vraiment trop la tête je reviendrais avec assez d'infos pour obtenir une piste, dans la bonne section wink
Encore merci de ton aide Corail

Hors ligne

 

#11 22-03-2017 19:50:51

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7074
Site web

Re: W124 Temps de réponse de l'accélerateur

Je ne pourrais pas t'aider ... si tu ne me donnes pas d'infos ... comme je ne peux pas t'aider avec ton multimètre qui indique "zéro" .. si tu ne donnes pas d'indication ou de la sonde Lambda qui a l'air usée roll
Usée .. comment ?Confus_50


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#12 24-03-2017 14:35:44

missa
Membre
Date d'inscription: 20-03-2017
Messages: 14

Re: W124 Temps de réponse de l'accélerateur

Bonjour,

sonde ok testé au ohm la valeur est correcte, elle était sale, mais en aucun cas abîmée.
Après l'avoir conduite régulièrement plus pour la tester ce décalage n'est plus ressenti. Est ce une question de véhicule ?
Je m'explique > C'est ma première Mercedes :)
(toujours un soucis des 3500 t/min je vais de ce pas dans la bonne partie)
Merci wink

Hors ligne

 

#13 24-03-2017 16:53:41

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 7074
Site web

Re: W124 Temps de réponse de l'accélerateur

Ta sonde: tu as trois fils.  Qu'as-tu testé ?  ..... le circuit de chauffage de la sonde ?

La sonde Lambda est une pile  (pour faire simple & court): testes-tu une pile à l'Ohmètre ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES