MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 03-07-2017 08:49:49

pade350sl
Nouveau membre
Date d'inscription: 30-06-2017
Messages: 9

W107 problème électrique

Bonjour tous le monde
J'ai acheté une 350 sl de 1971
La voiture a un problème électrique
     J'ai plus de compte tour de jauge essence température d'eau
              de montre de radio
                    de lève vitre électrique et de clignotant.

je recherche le schéma électrique
    j'ai du mal à trouver une revue technique en français
             Si il ya des personnes du forum peut m'aider je vous en remercie

Cdlt

Hors ligne

 

#2 03-07-2017 09:49:17

John_Doe
membre contributeur
Lieu: Montpellier
Date d'inscription: 18-04-2014
Messages: 821

Re: W107 problème électrique

Bonjour,

Tu devrais découper en différents sujets tes différents problèmes que nous puissions t'aider à diagnostiquer : selon la complexité de chacun d'eux, cela rendra plus lisible la progression.
Je n'ai pas de schéma électrique pour la 107 mais j'imagine que le B-A-BA a déjà été effectué : as-tu changer tous les fusibles qui, avec le temps, peuvent s'oxyder et passer au nettoyeur contact le bornier de la boite à fusibles ?

Si oui, as-tu utilisé un multimètre prendre la tension dans la boite à fusible pour chacun des équipements ?

John_Doe

Dernière modification par John_Doe (03-07-2017 09:50:48)


C126 500SEC           WDB126044 172 / 261 - 10/1991 dit Angela Patapouff
S124 300TE   4Matic WDB124290 172 / 264 - 03/1991 dit Die kleine Waldtraut

Hors ligne

 

#3 03-07-2017 09:52:05

pade350sl
Nouveau membre
Date d'inscription: 30-06-2017
Messages: 9

Re: W107 problème électrique

j'ai déja changer fusible des lève vitre électrique toujours la même panne

Hors ligne

 

#4 03-07-2017 10:04:41

John_Doe
membre contributeur
Lieu: Montpellier
Date d'inscription: 18-04-2014
Messages: 821

Re: W107 problème électrique

As-tu nettoyer les contacts du bornier de la boite à fusibles ?
Si tu prends un multimètre, fusible enlevé et que tu prennes la tension entre les 2 bornes, c'est alimenté ou pas ? Et si oui, à combien ?
As-tu démonté le bouton de lève-vitre, nettoyé les contacts ?
Il faudrait aussi prendre la tension sur le bornier du bouton de lève-vitre : pour ça, il faudrait trouver un schéma pour l'affectation de chacun des bornes avant de faire quoique ce soit.


C126 500SEC           WDB126044 172 / 261 - 10/1991 dit Angela Patapouff
S124 300TE   4Matic WDB124290 172 / 264 - 03/1991 dit Die kleine Waldtraut

Hors ligne

 

#5 03-07-2017 10:23:38

myr415
actif
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1298

Re: W107 problème électrique

Bonjour,
Si cela peut être utile:
                                https://1drv.ms/b/s!AvmTr4MSHxF0iFKxlTJ6oAiCZh77

Dernière modification par myr415 (04-07-2017 08:26:07)


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#6 03-07-2017 10:28:43

John_Doe
membre contributeur
Lieu: Montpellier
Date d'inscription: 18-04-2014
Messages: 821

Re: W107 problème électrique

Merci pour le partage ! Smileys_applaudissements_MsnCreative0020


C126 500SEC           WDB126044 172 / 261 - 10/1991 dit Angela Patapouff
S124 300TE   4Matic WDB124290 172 / 264 - 03/1991 dit Die kleine Waldtraut

Hors ligne

 

#7 03-07-2017 10:49:37

pade350sl
Nouveau membre
Date d'inscription: 30-06-2017
Messages: 9

Re: W107 problème électrique

Merci
Myr 415 pour le partage de la revue technique
non john doe je n ai pas pris la mesure je vais le faire

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES