MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#61 08-07-2017 14:08:39

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

J'ai fait les relevés et manipulations suivantes:

-régime ralenti moteur froid : 670 tr/min
-régime ralenti chaud : environ 600 tr/min, plutôt instable variant de +/- 50 tr/min

-A froid, en retirant le filtre, pas de variation de régime, et aspiration d'air par la fixation du filtre. A la bouche, le filtre est bien libre.

-Moteur chaud, à la dépose du filtre de pompe il y a la même aspiration d'air qu'à froid.

-j'ai testé l'alimentation électrique de l'injecteur de départ à froid, il y a 9 volts pendant les trois premières secondes de démarrage, puis cela se coupe.


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#62 08-07-2017 14:34:32

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

OK, l'électroaimant et sa commande fonctionnent normalement.

vinc' a écrit:

-Moteur chaud, à la dépose du filtre de pompe il y a la même aspiration d'air qu'à froid.

Voilà   ....   nous avons logé le soucis.

A priori c'est la capsule thermostatique qui ne fonctionne pas: sur un W111-250SE/c ce serait la référence A001 203 95 75 et son joint A002 997 38 40.
     - Elle est contenu dans ce tube vertical qui porte deux accès d'eau du LdR (E / S) (pièce N° 39 de l'éclaté en #56)
     - Il faut absolument remplacer son joint d'étanchéité  & je te conseille de remplacer aussi celui de l'électroaimant.
Le diag n'est valide que si le moteur était réellement chaud.

La référence n'est donné qu'à titre informatif  .... laisse la concession commander à partir de ta carte grise.

C'est étonnant que deux Pb n'ayant rien à voir l'un entre l'autre ... apparaissent simultanément: c'est contre toutes les lois statistiques   hmm

Lorsque le dépannage sera confirmé, pourrais-tu vérifier que la crémaillère réagit mieux ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#63 08-07-2017 16:29:52

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Te serait-il possible de me renvoyer le shéma du post 56, mais dans une meilleure qualité? je n'arrive pas à le déchiffrer.
Merci.

Je vais refaire le test afin de m'assurer que ce soit bien ce problème.


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#64 08-07-2017 16:37:23

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Tu retrouves ce schéma là  http://www.mercedes-anciennes.fr/forumm … hp?id=4034  en #5, cité deux fois avec une meilleure définition sur la deuxième ligne.  Je pense que c'est lié avec le nouvel dimensionnement des images (chez l'hébergeur): clicquer une seconde fois pour obtenir le zoom.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#65 09-07-2017 13:57:49

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Le diagnostique est confirmé, j'ai fait un bon tour avec ce midi, par une température de 28 degrés, et au retour, en démontant le filtre à air de pompe, cela aspire toujours.
Demain je vais chez Mercedes voir si la pièce est toujours dispo (et à quel prix...)

la suite bientôt

merci à Corail pour l'aide apportée


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#66 09-07-2017 16:26:43

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Dépose: ATTENTION de ne pas déposer n'importe quoi: deux vis pour déposer le corps et accéder à la capsule thermostatique.

         Cette capsule thermostatique actionne un tiroir par l'intermédiaire de rondelles: ces rondelles servent aussi à ajuster le point de déclenchement "moteur chaud"
         L'axe de cette capsule porte un écrou et contre-écrou: ne pas déposer, cela sert de 'poussoir'.

=> Vérifie que ce tiroir n'est pas grippé en poussant du doigt la  rondelle noire:
                             - elle poussera le tiroir lequel actionne une tringle-levier par l'intermédiaire d'une tringle-basculeur ,
                             - un ressort la fait remonter.
          Ce peut être aussi une source de Pb.

        Ajustement du point de déclenchement "moteur chaud": ajouter de l'épaisseur sur les rondelles 'sous la rondelle noire' = avancer le déclenchement.
        Cette rondelle noire doit toujours rester au-dessus pour servir de portée au poussoir: ce sont les autres rondelles (en dessous) qui ajustent l'épaisseur.
        Si tu as à lubrifier .. je pense qu'un peu d'huile ATF ferait l'affaire (mais seulement pour les parties 'sous' les rondelles)

       Lors de l'achat de cette capsule commande son joint & de quoi la graisser (Starrit ou Starret): c'est une graisse dont on enduit le corps de la capsule et sa portée pour assurer l'étanchéité.
       Si cela n'est plus trouvable .. trouver une graisse compatible avec du LdR.


Pose:
   - placer la bague de guidage, puis la capsule
   - coiffer du boitier
   - serrer uniformément les deux vis de serrage.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#67 09-07-2017 19:46:58

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Je n'ai pas encore démonté.

La capsule se trouve dans le corps cylindrique sur lequel se place l' arrivée et la sortie de LDR ? ou bien est ce cette pièce entière qui se nomme "capsule" ?

Dernière modification par vinc' (09-07-2017 22:00:32)


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#68 10-07-2017 07:54:31

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Oui le contenant est ce 'boitier'  dont le contenu est cette capsule. Elle ressemble à cela:

http://www.ptp-images.com/mini/rchrcw6c119.jpg


Le "fil" sert à immobiliser le poussoir.
N'achètes pas de l'adaptable: en pièce soit constructeur soit Bosch.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#69 10-07-2017 14:42:55

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Je suis allé chez Mercedes, piéces dispo : le thermostat et sa bague 197 euros.
Sur ebay allemagne, 95 euros , marque bosch d'aprés le vendeur...mais c'est un peu la loterie.

J'ai démonté, et c'est trés sale et corrodé à l'intérieur:
http://www.ptp-images.com/mini/rchrck34f54.jpg  http://www.ptp-images.com/mini/rchrcmcbee9.jpg  http://www.ptp-images.com/mini/rchrpzb75d1.jpg  http://www.ptp-images.com/mini/rchrpr643cd.jpg

=> Vérifie que ce tiroir n'est pas grippé en poussant du doigt la  rondelle noire:
                             - elle poussera le tiroir lequel actionne une tringle-levier par l'intermédiaire d'une tringle-basculeur ,
                             - un ressort la fait remonter.
          Ce peut être aussi une source de Pb.

une fois la capsule et son siège retirés, je ne peut pas bouger ce qui se trouve en dessous (aprés nettoyage bien sur), là ou il y a un petit trou, ce serait ce que tu appelle le tiroir, et là cela ne bouge pas, donc soit c'est grippé, soit ce n'est pas le même montage que sur ta pompe?

Dernière modification par vinc' (10-07-2017 14:43:45)


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#70 10-07-2017 18:07:20

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Il te faut 'brider' cette capsule pour que la tige ne sorte point et ne se vide !
   => regarde la photo jointe d'un message antérieur (#68)

Je ne dispose pas de ce genre de pompe (la mienne est plus ancienne) ...
   => ce ne peut être "comme ma pompe",  par contre, j'arrive à comprendre les schémas.

Il me faut temporairement arrêter pour deux raisons:
    - je te demande de ne pas déposer ... et tu déposes quand même (cela fait la 2eme fois) !  ... appréhendant une troisième ... je stoppe & reprendrai à mon retour.
           Il te faut urgemment brider cette capsule : si elle n'était pas morte ... si elle se vide ... elle sera devenue HS.
           Tu peux aussi la remonter .. avec l'ancien joint.  neutral
    - je pense qu'il fadra rincer/nettoyer ta pompe:  l'intérieur me fait penser à un matériel stocké (ou arrêté) et redémarré quelques années plus tard.
           Il faudra voir ça dans la discussion de présentation du véhicule.

Demain, je pars pour 10 à 15j à 5hrs du mat.

Le "très sale" pourrait venir de cette graisse dont est enduite cette capsule ... par contre c'est anormal que rien ne bouge: je te conseillerai bien de vidanger cette pompe et de la remplir de WD40 (cela se vend par bidon de 5L à CASTO) ... mais surtout n'entreprend pas autrement que ce que je propose: si une étape est oubliée ... je ne pourrais peut être pas rattraper  ..... pourtant je l'ai précisé plusieurs fois ....  roll
   => c'est presque de l'horlogerie !

Vérifies le sens de démonter //// ne pas confondre avec déposer.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#71 10-07-2017 19:47:07

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Ok,
tu me dit de m'avoir demandé de ne pas déposer, certes, mais ensuite tu me dis :

"

épose: ATTENTION de ne pas déposer n'importe quoi: deux vis pour déposer le corps et accéder à la capsule thermostatique.

         Cette capsule thermostatique actionne un tiroir par l'intermédiaire de rondelles: ces rondelles servent aussi à ajuster le point de déclenchement "moteur chaud"
         L'axe de cette capsule porte un écrou et contre-écrou: ne pas déposer, cela sert de 'poussoir'.

=> Vérifie que ce tiroir n'est pas grippé en poussant du doigt la  rondelle noire:
                             - elle poussera le tiroir lequel actionne une tringle-levier par l'intermédiaire d'une tringle-basculeur ,
                             - un ressort la fait remonter.
          Ce peut être aussi une source de Pb.

pour moi c'était clair, je pouvais et devait démonter la capsule. J'aurai mal compris sans doute.

La capsule a mon avis ne risque plus rien, la tige est complétement bloquée, cela se voit mal sur la photo, mais la tige est corrodée, et cela remonte dans la capsule, il m'en faudra une neuve.

J'attend ton retour pour la suite, concernant le nettoyage.

a bientôt

Dernière modification par vinc' (10-07-2017 19:50:26)


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#72 10-07-2017 22:51:27

obo18
actif
Date d'inscription: 04-11-2008
Messages: 1136

Re: w111, moteur qui fume et ne tourne pas rond

Etant en train de préparer  un élément thermostatique, j'en ai profité pour le démonter et comparer les 2 capsules : l'origine et la pièce achetée chez MB :

http://www.ptp-images.com/mini/rchrpwb7c05.jpg

Les 2 capsules ne sont pas les mêmes et la petite ne se monte pas dans le corps. Alors ??

corail a écrit:

Il serait préférable de créer une discussion, quitte à citer le lien vers cette discussion, pour préserver une fluidité de lecture.
Il peut y avoir eu une erreur de magasinier ... qui .. dans le type 111.021, se trompa de moteurs (220SEb/C et 250SE/C).
La discussion ainsi créé ... mentionnera le type de destination .. et la réponse sera peut être, pour moi, plus facile.

Dernière modification par Corail (20-07-2017 16:23:50)

Hors ligne

 

#73 20-07-2017 16:19:57

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

oui, Vinc' mes messages et cette remarque peuvent poser des soucis d'interprétation: cette injection-là est plus proche de l'horlogerie que de la mécanique "de base":

=> Dans les années 60s-70s,  personne, sans être qualifiée, ne se serait hasardé à toucher quoique ce soit.
=> Il n'y a pas si longtemps (premières années des 90s), la modération de Motorlegend m'avait censuré car elle jugeait que j'allais un peu loin (dégommage de pompe)
           C'était compréhensible car chacun avait conscience des aléas.
=> Récemment  (années 2006 ou 2007), sur le forum Damien, j'avais expliqué:
                            - le remplacement de chaîne de distribution :    l'on cria au casse-cou,
                            - l'estimation d'usure d'une telle chaine: .. l'on nia le fait .. car trop simple (au motif .. si c'était simple .. ce serait connu)
            De nos jours, c'est digéré .. et reconnu.

Avec Internet, les tutos, les diapos ... TOUT semble si facile .. que tout le monde y va et touche à tout (ie ... ces vis blanches et noires de réglage de pompe par ex.)
      => Ma remarque ... s'inscrit dans ce contexte: "prendre son temps ... réfléchir avant d'agir".
                Ce n'est plus d'époque ... un internaute VEUT aller vite et se fiche des aléas.
                Dans le cas d'espèce ... tu as vu ... que l'on mit le doigt ... sur tes pannes .. directement .. sans tout touiller.
           Ma remarque est cela: dissuader de prendre des initiatives ... car je peux oublier ... comme par exemple mentionner de ne "pas laisser libre la capsule thermostatique" ... car elle peut se vider.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#74 01-08-2017 21:50:40

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Salut,
j'ai commandé la capsule, je vais la recevoir en fin de semaine normalement. Je prendrai des photos de la pompe afin que l'on voit s'il y a bien un tiroir a actionner et ce qu'il faudrait faire.

A bientôt


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#75 04-08-2017 11:18:58

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Mise au point:
    - je ne connais pas ta pompe injection   (je suis plutôt du domaine électronique: radiotransmission phonie/vidéo, anal ou num.),
    - je ne dispose pas d'une telle pompe ou d'un modèle approchant.
                    => Inutile de me répondre par "ta pompe est différente".
   - les pompes d'injections sont de deux ordres: en ligne ou rotative.
   - parmi les pompes "en ligne", celle qui nous intéresse est la famille "Lavalette":
           les pompes Bosch des VL de cette époque, Essence comme Diesel, sont des Lavalette.
           Il se trouve que cette famille de pompe est formidablement robuste et équipa tout: machine agricole, ...
           Le principe est toujours le même: on peut donc réfléchir et localiser le dysfonctionnement .. c'est facile.
                    => le danger vient de cette facilité-assurance: si une petite pièce, un ressort est -par mégarde- déplacé ... ce sera la cata
                             la cata ? ..... par exemple aller touiller les vis blanche, noire .... roll

   - reformulation:  ma pompe 2cyl Bosch-Lavalette peut être un outil didactique pour comprendre et tester,
                            la doc des manuel ateliers (certains expliquant plus 'profondément' le fonctionnement de la pompe que d'autres) est utile pour valider des essais.

Conséquences:
   - c'est ainsi que l'on pu, ensemble:   * dégommer    c'est le premier dysfonctionnement
                                                         * trouver ce blocage dans l'enrichissement   c'est le second dysfonctionnement.
   - ces succès ne doivent pas donner de l'assurance pour commencer à faire des çonneries  (ce sont les motivations de mes rappels "pas d'initiatives" )


Revenons à nos moutons:
    Je reste quand même coi qu'une inactivité de 2 mois soit la source de:  - gommage de 2 pistons sur 6  (c'est cela: 2 cylindres ne donnaient pas ??)
                                                                                                            - blocage (gommage encore?) en mode "enrichissement"
    Je ne crois pas aux coïncidences et l'historique de cette pompe serait agréable (par exemple ... moteur resté longtemps inactif ... rédémarrage voici "tant-de-temps")
     
J'imagine (= absence de factuel) que de la très vieille huile reste dans le corps de pompe.
       L'an passé j'ai vu (= de mes yeux) une telle pompe (de W113) inactive sur 15 ans: l'huile (= ce qu'elle était devenue) a été ôtée en y piquant un tournevis.
       C'était devenue une sorte de matelas de caoutchouc.

    L'étanchéité des pistons (sur ces pompes-là) est grandement réalisée par l'huile.

   => Ce que j'envisage serait de rincer / nettoyer la pompe.
         Pas n'importe comment :   - la vider et recueillir l'huile   pour   'voir' ce qui est sorti
                                                 - la remplir (d'essence) et la vider:  voir ce qui en est sorti    (surtout pas de "secouer moi": simplement remplir/vider)
                                                             l'initiative de "bien" remplir pour "bien secouer"        (corail ne me l'a pas dit .. mais je fais) peut déplacer le Pb.


Cela signifie "dépose de la pompe" .. et pour la poser facilement, il faut caler le vilebrequin-moteur.
      Avant la dépose, poser l'ancienne capsule (= éviter la perte de pièces)
Pompe déposée & nettoyée (pinceau & Essence), ce serait de photographier la plaque de type & repérer:
                    - remplissage d'huile   (je pense qu'il n'y en a pas)
                    - orifice de trop plein, c'est un col de cygne  ... il est possible qu'il n'y en ait pas)
                    - arrivée d'huile   (il y aura un clapet à déposer/nettoyer/remonter).
Ensuite, on nettoiera la pompe ... comme je l'ai fait l'an passé pour cette pompe de W113.

MAIS .... existera TOUJOURS l'aléa d'avoir commis ce qu'il ne fallait surtout pas commettre: les forums/les tutos/... procurent de l'assurance et donnent un sentiment de sureté .... l'on rira bien de voir tous ceux qui décatalysèrent "à la barre à mine" se plaindre d'un refus de CT à partir de mi-2018.


Ma pompe 2cyl "témoin" :   - inactive depuis le début des années 90s mais vidée de son huile,
                                         - pas gommée & tourne à la main
                                         - la commande de richesse est "dur" à l'index (simulation de la capsule), elle joue sur la position de la crémaillère
                                                en ôtant l'index ... tout revient à sa position de départ;
      Cette pompe & la tienne étant des "Lavalette", je vois notre diag confirmé  .... sans doc & sans connaissance   (cf le début de ce message)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#76 04-08-2017 12:30:54

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Concernant l'historique:

-voiture qui a tourné trés régulièrement jusqu'en 1984, date d'achat par mon père.

-Début 1990, la pompe d'origine a été changé par une reconditionnée (par agent Mercedes,ami de mon père, spécialisé dans les anciennes, aujourd'hui en retraite), l'ancienne ayant un problème, mais je n'en sais pas plus. Mon père était satisfait du changement de la pompe. C'est aujourd'hui celle qui est sur la voiture.

-Jusque 1998, la voiture tournait très régulièrement, sans aucun problème, avec un entretient très suivi de la part de mon père.

-Je récupère la voiture en 2000, après 2 ans d'inactivité quasi complète, je ne m'en sert qu'occasionnellement, un ratio de moins de 1000 km par an, cela fluctue en fonction des années, mais toujours très suivi niveau entretient pour ce qui est des vidanges. Elle a tourné progressivement de moins en moins bien, jusqu' a cette année.

-La voiture a été déposé il y environ 6 ans chez un garagiste Mercedes à Maubeuge, sur les conseil du représentant du Mercedes club de France, qui m'a réglé la tringlerie, corrigé un soucis de démarrage à froid, et certifié que la pompe fonctionnait correctement. Mais pour moi il y avait toujours quelque chose qui n'allait pas pas : trous à l'accélération, bougie déjà noires (mais dans une moindre mesure) ralenti qui varie.

-la pompe a déjà été vidangé en 2010, voir ici  http://www.mercedes-anciennes.fr/forumm … hp?id=2194

-j'ai de niveau vidangé la pompe il y a 2 mois, l'huile était très propre.

-la rouille observée au niveau de la dépose de la capsule vient surtout de la corrosion apportée par le liquide de refroidissement qui est passé par le joint de cette capsule, qui n'était plus étanche. Le blocage de la capsule s'est peut être installé progressivement, et se trouve être la source des soucis qui sont apparus?

-Je ne suis pas sur que le gommage des pistons et ce problème de capsule soient arrivés simultanément, il est fort probable que le problème de capsule était la depuis pas mal de temps (je sais, ce n'ai qu'une supposition...)

-pour rappel, il y avait un piston légèrement gommé, qui s'est dégommé seul grâce à l'additif et au roulage, quand au piston du cylindre 2 j'ai du employer la technique que tu m'as conseillé.

Dernière modification par vinc' (09-08-2017 12:22:30)


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#77 04-08-2017 13:58:04

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

OK, merci

Une hypothèse:
      - de l'époque paternelle ... pas de remarques,
      - puis " il y environ 6 ans " ... début des "insatisfactions"
                 => est-ce à lier à l'immobilisation de ces "2 ans" ou au soucis de "démarrage à froid" ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#78 04-08-2017 22:03:41

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

C'était vraiment le problème de demarrage à froid.

http://www.ptp-images.com/mini/rchpzsc3c37.jpg

Je joint une photo de l'emplacement de la capsule, on y voit le fond qui est couleur "rouille", qui ne bouge pas si l'on appuie dessus, et juste au-dessus il y a un circlips. Dans le "trous", il y a de l'huile.

Est-ce le même montage sur ta pompe?

d'avance merci


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#79 05-08-2017 10:26:05

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

OUI, c'est le même principe.

Principe de ces pompes:
   De mémoire, il me semble que Bosch racheta les établissement "Lavalette"   .... mais je ne trouve rien sur "Lavalette" via Google.
           Google est bien ... mais il faut savoir trier: j'ai lu, d'un gars dit "spécialiste injection" ... résistant en WII .. qui dit avoir permuter de ces pompes entre camion Renault et Char Tigre.
           A ma connaissance, les moteur Maybach des Tigres n'avait pas l'injection. Ce peut être des pompes de gavage ?
   Ces pompes Lavalette, Ess ou Diesel, reposent sur le même principe.
   Simples roll extrêmement robustes mais très pointues à régler.

Raisonnons ensemble, avec des suppositions (OUI/NON traduite en 1 ou O) ou des choix multiples (a, b, c, ...) pour traduire les possibilités en arbre:

Hypothèse N° 1: Ce Pb est lié avec l'ancien " Pb de démarrage à froid "
   - au démarrage à froid ... la pompe fonctionne en excès de richesse.
          cet excès de richesse est commandé (de mémoire ... il me faudrait vérifier si c'est le seul facteur) par la capsule.
         Hypothèse N° 1.0: la capsule était HS
                       - le Pb de demarrage à froid a été résolu (ou partiellement résolu) par un excès de richesse
                        => cela signifie que la pompe aurait été déréglée pour améliorer le lancement à froid ... et qu'en temps normal les bougies sont noires.
                              Ton moteur devrait:
                                       - 1.0.a  consommer pas mal (combien?)
                                       - 1.0.b ses gaz d'échappements : peu d'O2 et beaucoup de CO2 (as-tu les mesures du CT ?)
         Hypothèse N° 1.1: la capsule était OK
                  Hypothèse N° 1.1.1: la tringlerie interne est bloquée: c'est subjectif, mais je n'y crois pas
                               et pourtant elle est bloquée -puisque ne revient pas après action du doigt remplaçant la capsule-
                  Hypothèse N° 1.1.0: la tringlerie interne est OK
                               a priori, c'est inexact.
                               et si la capsule était HS lors du Pb de démarrage à froid ?
                        => ce serait intéressant de vérifier la capsule 'ancienne'  .. pas la neuve.
                                si la capsule est HS,  Hypothèse N° 1.1.0.1:la tringlerie interne est peut être gommé par l'inactivité => ????
                                                               Hypothèse N° 1.1.0.1:la tringlerie interne est immobile mais pas par inactivité => ????


Hypothèse N° O: Ce Pb n'est pas lié avec l'ancien " Pb de démarrage à froid "
  - de parti pris, pour l'instant, l'on réserve ce point.

Si la résolution du Pb t'intéresse, traduit comme moi ce raisonnement en logigramme, les conventions sont là http://qualite.velay.greta.fr/outils/p7.html
      C'est très pratique ensuite à compléter ou faire vivre.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#80 09-08-2017 12:18:51

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Bonjour Corail,
intéressante comme démarche, je me penche dessus.

Pour répondre a tes questions : - consommation : environ 15 l/100 peut être un peu plus, mais trajets courts (30 km) et répétitifs, et en poussant un peu (c'était avec l'additif pour dégommer ), je n'ai pas de donnés sur un long trajet à 100 / 110 sur route dégagée.

                                              - analyse des gazs d'échappement : inconnu car pas contrôlé au CT

                                              - c'est possible que la capsule était H.S lors du problème de démarrage à froid, le garagiste Mercedes m'a dit avoir réglé la tringlerie, pas la pompe, peut être a t-il agit sur la vis de richesse, c'est possible... j'ai retrouvé la facture, la seule info marquée est "mise au point moteur". Il m'avait dit avoir réglé l'allumage également. Je devais retourner le voir pour le réglage des culbuteur, il est malheureusement décédé depuis, et son fils qui a repris le garage ne veut pas s'occuper des anciennes...

Une chose est sure cependant, les vis noires et blanches n'ont jamais été touchées depuis l'installation de la pompe sur la voiture. Pas par mon père, pas par moi, pas par le garagiste : je lui avais demandé car j'en avais la crainte.

Si je fais faire une analyse des gazs, cela aiderait ? je peux contacter mon contrôleur afin de voir s'il veut bien me la passer sans pour autant reprendre un CT complet....

Te serait-il possible, si cela ne ne pose pas de problème, je ne veux pas abuser , de me montrer par photo sur ta pompe comment la capsule actionne la tringlerie interne, afin de voir ce qui doit bouger et comment cela doit bouger?

merci

Dernière modification par vinc' (09-08-2017 12:24:17)


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#81 09-08-2017 13:14:15

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Merci de ces infos.

Alors, il faudrait vérifier le calage des tringleries, infos là => http://www.mercedes-anciennes.fr/forumm … hp?id=6038
          Si tu as des questions sur ce sujet, ouvrir une discussion dans ce forum.
          Vérifier aussi le circuit de dépression entre le papillon et la pompe.

Bonne nouvelle alors (au sujet de ces vis blanches/noires).

Je crains que sur ma pompe comme sur la tienne, l'on ne voit rien concernant les mouvements internes.

J'avais dans l'idée de te faire déposer cette pompe pour la rincer/nettoyer. En fait on pourrait essayer de la rincer autrement.

Peux-tu vérifier la capsule déposée ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#82 09-08-2017 20:48:38

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Oui ,bien sur je veux bien vérifier la vieille capsule.
Comment souhaites tu que je fasse?

Je crains que sur ma pompe comme sur la tienne, l'on ne voit rien concernant les mouvements internes

Ce n'est pas tellement le mouvement interne qui m'interesse pour l'instant, mais ce qui se passe juste dessous la capsule:
par exemple, sur la photo, la partie entourée bouge t-elle au doigt en appuyant ? au niveau du trou, doit-il y avoir une tringle ou poussoir qui dépasse ou affleure?


http://www.ptp-images.com/mini/rchwom2c9cc.jpg


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#83 10-08-2017 09:51:33

myr415
actif
Lieu: LE COTENTIN...
Date d'inscription: 07-08-2010
Messages: 1311

Re: w111, moteur qui fume et ne tourne pas rond

Corail a écrit:

OUI, c'est le même principe.

Principe de ces pompes:
   De mémoire, il me semble que Bosch racheta les établissement "Lavalette"   ....  .

Robert Bosch en France (extrait)

"Production, however, had stood still and could not be resumed until Bosch entered a cooperative partnership with the French company Lavalette in 1928. The business partners chose St. Ouen as the location for a factory to produce automotive supplies that were marketed under the name Lavalette-Bosch."

Robert Bosch

.... où il est question de LAVALETTE et de char TIGRE... (extrait)

" Nous avons pu, entre autres, immobiliser à Caen, au moment du coup de main sur Dieppe(2), un groupe de chars Tigre, qui nous avait remis ses pompes d'injection pour vérification, par l'intermédiaire des établissements Citroën à Caen. Or, j'ai personnellement démonté les plaques de caractéristiques de ces pompes pour les remplacer par des plaques appartenant à des pompes de camions de chez Renault. Le résultat fut qu'il y eut un tel mélange dans ·les pompes que les chars ne fonctionnaient plus, de même que les camions de chez Renault..."

Lavalette-TIGRE

corail a écrit:

je réponds dans ton message pour ne pas polluer la discussion : ce serait d'ouvrir une discussion en insérant, par exemple, un lien vers cette discussion.
=> Je n'étais sûr de rien des liens entre Bosch & Lavalette  ... si ce n'est que la désignation "Lavalette" est caractéristique d'une configuration,
=> Par contre, je suis presque sûr que les moteurs Maybach des Tigres n'étaient pas alimentés par une pompe d'injection: il est possible que d'écriture en ré-écriture la coquille se soit construite en confondant avec les "pompes d'alimentation" des carburateurs. D'autre part, je vois mal des camions Renault ou Berliet être alimenté en injection .... là où le moteur MB du Messerschmitt faisait sensation avec son injection !

Dernière modification par myr415 (10-08-2017 10:28:22)


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

 

#84 14-08-2017 13:57:23

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Bonjour Corail, as tu vu mon message précédant?
merci


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#85 14-08-2017 18:22:31

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Oui, j'ai lu ..... mais ma pompe était rangée .... tout en haut de rayonnage.  Il faut aller chercher l'escabeau & grimper .... pour quelque chose qui n'apporte rien.
       Je viens de faire les photos et elles seront en ligne ce soir ... ou demain.

Dans un message antérieur, je t'avais demandé si tu voyais sur ta pompe:
         - un col de signe (= évacuation de trop plein)
         - le boulon de vidange,
         - l'orifice de remplissage.


Pour l'essai de la vieille capsule ce serait de la mettre au bain-marie (en laissant la tige sortie) avec un thermomètre pour mesurer la T° de l'eau.
Pas utile de monter à 100° (ébullition)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#86 15-08-2017 11:49:27

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

hello,

voici ce que j'ai fait avec l'ancienne capsule : le corps immergé dans l'eau, tige sortie, température de départ 25°, température de cuisson dans l'eau.
jusque 40 ° il ne se passe rien, puis à 42-43°, la tige est sortie de 2mm, j'ai continué de chauffé jusque 70° mais cela n'a plus bougé.
Sur la capsule il est marqué 30°, j'end éduit qu'elle aurait du réagir à 30 et non à 42° ?

Une fois refroidi, la tige ne rentre pas seule dans la capsule.


Pour la pompe, j'ai bien l'orifice de remplissage.
Par comtre je n'ai jamais trouvé de bouchon de vidange, c'est pourquoi je vidange avec une grosse seringue.
Quand au col de cygne, c'est possible que ce soit ce que je voit mais rien de sur.

Tu me demandais de vérifier

Vérifier aussi le circuit de dépression entre le papillon et la pompe.

J'ai cherché dans la RTA, mais rien là dessus.
Peux tu m'éclairer?


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#87 15-08-2017 15:44:30

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Voilà,
une discussion "banque d'images" est crée pour une pompe ZEA:  http://www.mercedes-anciennes.fr/forumm … hp?id=9743


Le bouchon de vidange serait celui-là:  http://www.ptp-images.com/mini/rchkow79fc2.jpg  le noir hexagonal  (la pompe n'est pas photographiée verticale)

le col de cygne sert à évacuer un trop plein (essence): il est situé sur le côté de la pompe faisant face au bloc moteur:
http://www.ptp-images.com/mini/rchkomd8094.jpg


Capsule:
   - ce ne serait pas anormale que la tige ne rentre pas  (elle pourrait être repoussée par le mécanisme de pompe)
   - Effectivement un manque de cire (je crois que c'est une capsule à cire, pourrait expliquer un retard et une course courte.

Je penche pour un gommage de la pompe (= un collage par de la vieille huile): ce serait de
    - vidanger (par le bouchon) : recueillir ce qui coule          => que vois-tu ?
    - rincer en versant de l'essence et recueillir ce qui coule   => que vois-tu ?
    - si tout est propre: poser le bouchon de vidange, remplir d'essence (jusqu'à ce que cela déborde du trop plein)
    - laisser mariner.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#88 15-08-2017 15:49:11

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

Sur ma pompe : http://www.ptp-images.com/mini/rchksm947b7.jpg

Le doigt pointe une tête hexagonale: on appuie pour la pousser et l'on peut la tourner de 180°
     Ce faisant on reproduit l'action de poussée de la capsule.
=> Ta pompe dispose-t-elle d'une telle tête de boulon ?

Lorsque cette tête a été tournée ainsi (de 180°) , elle peut être encore librement tournée (de 180°) pour revenir à la position initiale où elle se verrouille (un ressort semble pousser la tête vers l'extérieur).
Le déverrouillage est cette action d'appui.
=> Si ta pompe a cette tête ... vérifier que tu ne peux pas la tourner: le tenon est alors normalement en position haute.
      Si ce n'est pas le cas, il forcerait la pompe en position "chaude" (état normal) .. et alors, effectivement, tu ne peux pas pousser au doigt.

Par cet accès de la capsule, ce serait de verser de l'essence ... pour dissoudre de la gomme d'huile.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#89 15-08-2017 21:46:04

vinc'
Actif
Date d'inscription: 22-10-2008
Messages: 114

Re: w111, moteur qui fume et ne tourne pas rond

Merci pour toutes ces infos,
je regarde tout cela prochainement


250 SEC 1966, 2cv AZLP 1957, Traction 11C 1955, GSA Pallas, R4F4, R20 TS
et plein de deux roues qui fument !!!

Hors ligne

 

#90 15-08-2017 22:16:54

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 1794
Site web

Re: w111, moteur qui fume et ne tourne pas rond

vinc' a écrit:

Tu me demandais de vérifier

Vérifier aussi le circuit de dépression entre le papillon et la pompe.

J'ai cherché dans la RTA, mais rien là dessus.
Peux tu m'éclairer?

Je me suis trompé: - pas de conduite dépression liant le papillon à la pompe (j'ai confondu avec OM621)
                             - par contre existe une telle conduite entre le papillon et la capsule d'avance à l'allumage
                                   vérifier que cette conduite soit étanche (on peut vérifier à la bouche)


Au sujet de cette tête hexagonale sur laquelle l'on appuie pour la pousser et que l'on peut la tourner de 180°: il est possible qu'un O repère la position neutre
       C'est à vérifier.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES