MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 10-10-2017 01:25:21

ev350SL
actif
Date d'inscription: 05-10-2013
Messages: 671

W111.021 - 250 SE/c : soucis ralenti à chaud

Bonsoir,

Comme Corail a pu le constater, ma 250 SE/C est parfois capricieuse ... à chaud au ralenti, le cylindre n°2 (au minimum) ne fonctionne pas toujours (ratés avec vibrations et même voiture qui cale parfois). Le phénomène semble aléatoire ... ou du moins, je n'ai pas réussi à déterminer des circonstances particulières d’occurrence. Dés que le moteur accélère, tous les cylindres se mettent à ronronner gentiment et même à grogner avec fougue dans les tours.

L'hypothèse de l'allumage défaillant est a priori écarté, le phénomène ayant existé quasiment depuis le début (une personne que j'ai rencontré et qui connaissait parfaitement ces autos m'avait fait remarquer le phénomène (aléatoire, je le rappelle) dés les premiers mois de l'arrivée de l'auto chez moi ... alors que ne connaissant pas ce moteur, je n'avais pour ma part rien remarqué) et ayant perduré après une première réfection totale de l'allumage (câbles, doigt d'allumeur, tête d'allumeur, rupteur avec réglages aux préconisations constructeurs et bougies achetées conformément aux préconisation des fabricants de bougies (voir http://www.mercedes-anciennes.fr/forumm … hp?id=8233) puis (en août dernier) après remplacement de cet allumage d'origine par un allumage électronique 123 Ignition (je ferai un retour sur son installation et son usage lorsqu'il aura un nombre de kilomètres au compteur suffisamment significatif).

Restent a priori deux hypothèses : l'air ou le carburant.

Un soupçon pour l'air puisque la vis de réglage du ralenti sur l'admission d'air n'est pas fonctionnelle au moins en période de "crise".

Pour le carburant, le passage de Corail en Bretagne m'a permis de prendre conscience que ma pompe à injection était de celles qu'il convenait de vidanger (PES 6KL 70A120r18z, alors que les première pompes alimentées en continue débutent à PES 6KL 70B120r20 - voir http://www.mercedes-anciennes.fr/forumm … hp?id=9670 ... argh,, je n'avais pas lu tout le tableau).

Donc, fort des explications de Corail, de la relecture attentive de la documentation technique 07.3 et de quelques échanges retrouvés sur le site, j'ai tenté ce WE une vidange préalable à un nettoyage comme préconisé dans la discussion http://www.mercedes-anciennes.fr/forumm … p?id=9719. Même si ce n'est pas ça, une vidange de la PI en 50 ans ne peut lui faire de mal.

Je vous passe les aventures picaresques du néandertal maladroit qui n'arrive pas à passer les mains jusqu'aux vis à dévisser, du bouchon de vidange qui tombe et va se cacher dans le triangle inférieur de la roue avant droite (!) et de la jauge quasi impossible à devisser (!!!) ... pour me concentrer sur ce que j'ai fait et mes questions.

Ce que j'imagine du repérages des lieux : (sur une pompe déposée identique à la mienne puis sur celle de mon auto)

Flèches :
- jaune : vis de purge
- rouge : bouchon de remplissage
- vert : jauge

http://www.ptp-images.com/mini/rcocwpe0b48.jpg   http://www.ptp-images.com/mini/rcocwwbdccc.jpg   http://www.ptp-images.com/mini/rcocwkf11a6.jpg



Vidange par la vis de purge en ouvrant vis de jauge et bouchon de remplissage : récupération d'un liquide noir ... en très faible quantité. Remarquez le papillon très curieux !

http://www.ptp-images.com/mini/rcocwm2fdf8.jpg   http://www.ptp-images.com/mini/rcockz2e434.jpg



Remplissage avec une huile neuve (la même que celle qui vient d'être utilisée pour le moteur : Shell Helix 5) ... et re-vidange ... l'huile est déjà noire : pas étonnant, l'huile restée au fond de la pompe à injection a déjà polluée la nouvelle huile.

http://www.ptp-images.com/mini/rcockcadd70.jpg



Il faut donc vider la totalité de l'ancienne huile (je l'ai fait par aspiration. J'aurais pu le faire comme préconisé dans la documentation technique mais je n'ai pas trouvé la vis de trop plein (voir ci-dessous).

http://www.ptp-images.com/mini/rcockr0a07b.jpg   http://www.ptp-images.com/mini/rcockh81816.jpg   http://www.ptp-images.com/mini/rcocks4c3a7.jpg



Sur la première photo, j'ai placé la jauge de ma seconde pompe en position extérieur mais à la même hauteur qu'elle a dans son puits. Tout d'abord, quel est le repère sur la jauge qui donne la bonne hauteur d'huile dans la pompe ?
- trait inférieur - repéré en jaune jaune
- changement de profil - repéré rouge
- trait supérieur - repéré bleu.

Considérant qu'il est difficile de vérifier le niveau avec cette jauge, j'ai voulu utiliser la méthode décrite ici, à savoir, remplir jusqu'à ce que la nouvelle huile sorte par .... par où ? A priori, j'imagine que le bas du "trou de sortie" doit être au moins approximativement à hauteur d'un des traits de la jauge ... or, aucun trou ne correspond à aucune des marques de la jauge (photo 2 pour la face avant de la pompe, photo 3 pour la face arrière).

Donc avant d'attaquer le rinçage à l'essence comme indiqué ici (http://www.mercedes-anciennes.fr/forumm … hp?id=9719), quel trou devrais-je utiliser comme repère de niveau (rôle de trop plein) pour refaire le plein d"huile de ma pompe une fois celle-ci nettoyée ?

Enfin, en marge de mes maladresses, en secouant à peine la durite qui sort du Mastervac, celle-ci s'est débranchée (elle tient par un collier type clé à sardine - désolé, je ne connais pas le nom de ce type de collier ???)

http://www.ptp-images.com/mini/rcockoe8832.jpg



Est-ce normal ou ce débranchement trop facile peut-il indiquer aussi un problème d'étanchéité ? Et si tel est le cas, quelles peuvent en être les conséquences ? (je vais bien entendu remplacer le collier par un neuf mieux serré).

Bonne soirée,

Cordialement

Dernière modification par ev350SL (10-10-2017 05:19:11)

Hors ligne

 

#2 10-10-2017 08:39:51

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2342
Site web

Re: W111.021 - 250 SE/c : soucis ralenti à chaud

Commençons par cette durite qui sort du Mastervac:
   On peut supposer que le collier de serrage (monte usine) a été dans le temps correctement serré,
   Maintenant, il a 'pris du jeu' : - desserrage ??         je n'y crois pas
                                              - perte de souplesse du caoutchouc  ..  ce qui conduit au remplacement (durite 'supportant' l'aspiration).

Jauge d'huile:

http://www.ptp-images.com/mini/rcocms1445a.jpg


   - la plage d'huile correspond au méplat,
   - le trait 'plein' 'jaune' serait le niveau nominal
   - le trait 'fin' 'bleu' serait-il un parasite ?

Carter d'huile de pompe: Je te propose de le rincer 
         - bouchon de vidange déposé,
         - verser 1 à 2 L d'Essence par l'orifice de remplissage d'huile et recueillir ce qui sort par la vidange: tant que c'est noir ... continuer le rinçage,
         - une fois le bas rincé .. , poser/serrer le bouchon de vidange
continuer par ce qui a été proposé dans une discussion que tu cites.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 15-10-2017 21:27:28

ev350SL
actif
Date d'inscription: 05-10-2013
Messages: 671

Re: W111.021 - 250 SE/c : soucis ralenti à chaud

Bonsoir,

Merci pour les tuyaux concernant la tuyauterie sortant du mastervac. Commande en cours ... en attendant, le collier a été changé.
Merci aussi pour les repères sur la jauge ... (j'ai l'air un peu bête sur ce coup là ...).

Le nettoyage a été réalisé cette semaine conformément à ce qui a été indiqué dans ton message (rinçage à l'essence) puis comme indiqué ici ((http://www.mercedes-anciennes.fr/forumm … hp?id=9719) mais l'essai effectué aujourd'hui (une cinquantaine de km) laisse toujours le second cylindre au chômage à chaud (quand on enlève le fil de bougie, aucun changement de régime, contrairement à ce qui se passe avec les autres cylindres).

Je recommencerai dés que possible et testerai aussi la sortie d'essence en amont de l'injecteur puis la quantité d'essence en sortie d'injecteur celui-ci déposé ... mais cette semaine, ça va être déplacements, déplacements et déplacements ...

Bonne soirée,

Cordialement.

PS : les photos semblent avoir disparues ... juste sur mon PC ou pour tout le monde ?

Dernière modification par ev350SL (15-10-2017 21:39:44)

Hors ligne

 

#4 Hier 07:40:01

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2342
Site web

Re: W111.021 - 250 SE/c : soucis ralenti à chaud

Photos:  Les jours précédents à ce Pb, l'activité des robots-spammeur a été fort importante (jusqu'à une centaine d'inscriptions /24h).
    D'autres serveurs aussi ne répondent plus.

OK pour les rinçages: que donne l'examen des vidanges successives ?
Tu as bien remplis d'Ess jusqu'à débordement par le trop plein ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#5 Hier 13:18:47

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2342
Site web

Re: W111.021 - 250 SE/c : soucis ralenti à chaud

Il faudrait confirmer, moteur tournant, que le Cyl (moteur) 2 n'est pas alimenté en desserrant le raccord six pans sur la pompe.

Un non-débit peut provenir du non-déplacement du piston .... par exemple partiellement gommé, que de l'inertie peut dégommer temporairement,
                                        comme d'un défaut d'étanchéité du clapet (lui même ou consécutif à un ressort cassé):
                                                 la non-étanchéité diminuant le débit, non-étanchéité 'vaincue' par un début plus important.

Pour 'gommer' la première éventualité, j'ai besoin des infos "contenu des vidange de pompe" ... qui contribuent aussi à forger l'expérience.
La seconde éventualité, imposera d'aller voir: tu auras besoin d'une pige (taille petite) aimantée et d'une clé dite 'hydraulique'.
        Cette clé pourrait être coudée (à la flamme d'un chalumeau) ou mieux se montant sur un cliquet (clé - injecteur).
        Un anglais vend six de ces clés (produit neuf, de 14 à 19) pour 62€, je ne sais si ce lien t'es accessible:     http://www.ebay.fr/itm/1-2-inch-Drive-D … Sw0j9ZUVhQ


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#6 Hier 23:20:59

ev350SL
actif
Date d'inscription: 05-10-2013
Messages: 671

Re: W111.021 - 250 SE/c : soucis ralenti à chaud

Bonsoir,

Merci pour tes réponses.

Photos : elles sont revenues ...

Remplissage : pas de trop plein sur ma pompe injection mais j'ai laissé l'essence sortir par la vis de purge (jaune sur la photo du premier message).

Couleur de l'essence : on va dire troublée, un peu comme celle du message 27 de la discussion http://www.mercedes-anciennes.fr/forumm … hp?id=9719 (désolé, mes photos sont toutes ratées) mais pour la chasser une fois que le moteur a tourné 1 mn, j'ai refais le plein d'huile ... donc, possible qu'il y ait un mélange essence polluée et huile neuve ... 

A mon retour la semaine prochaine, je ferai l'essai en desserrant le raccord sur la pompe ... et j'ai la même boite de clés que celle vendue sur e-bay ... bien pratique pour desserrer les injecteurs par exemple.

Bonne soirée,

Cordialement.

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES