MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 26-10-2017 16:24:48

MCD29
Membre
Lieu: FINISTERE
Date d'inscription: 27-09-2017
Messages: 21
Site web

Problème de démarrage sur OM 615.

Bonjour à tous. Je viens d'acquérir une 200D W123 qui n'avait  pas tournée depuis 4 ans, mis à part quelques fois dans le garage. Après une vidange moteur et remplacement du filtre à huile, j'ai fait 150 kms pour regagner mon domicile à petite vitesse.
Afin de repartir sur de bonnes bases, j'ai remplacé tous mes filtres air et gaz-oil qui étaient très encrassés. J'ai purgé mon circuit à l'aide de la pompe (c'est une pompe que l'on a pas besoin de dévisser). J'envisage de nettoyer le réservoir mais pour le moment le gaz-oil qui arrive au préfiltre est propre. (Il y a +/_ 40 L de GO)
Le moteur tournait normalement, seule une fumée noire sortait de l'échappement.
Depuis, impossible de démarrer le moteur. Je précise que le préchauffage se fait normalement.
Par contre, j'ai remarqué que la manette d'arrêt du moteur située sur la pompe est orientée vers le bas alors qu'elle l'est vers le haut sur les différentes photos que j'ai pu observer sur le forum.
Je n'emploi peut-être pas les termes adéquats ou assez de précision et m'en excuse. Quelqu'un peut-il m'orienter ou me donner une explication. avec ces éléments ?
Par avance merci.

Hors ligne

 

#2 26-10-2017 18:45:15

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

Le moteur tournait normalement, seule une fumée noire sortait de l'échappement.

Quand cela est-il apparu ?
En quelle occasion ?
Une odeur particulière ?**Couleur: est-ce bien 'noir' ???

Une photo de cette "manette moteur" serait bienvenue.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#3 26-10-2017 20:03:59

MCD29
Membre
Lieu: FINISTERE
Date d'inscription: 27-09-2017
Messages: 21
Site web

Re: Problème de démarrage sur OM 615.

Bonsoir Corail. Merci pour ta réponse.
Lorsque j'ai pris la voiture pour regagner mon domicile, de la fumée sortait du pot d'échappement en roulant. Fumée noire sentant le GO. Mais pas de baisse de pression d'huile ou de montée en température, le moteur tournait régulièrement. J'ai également fait plusieurs démarrages, cela fumait, mais le moteur démarrait.
Ce n'est qu'après avoir changé le filtre et le préfiltre à GO et purgé le circuit que la voiture n'a plus démarré. Ils étaient tous les deux très encrassé.
Pour la manette, c'est celle qui se trouve sur la pompe et sert à arrêtér le moteur lorsqu'il ne s'arrête pas au contact. Mais ce doit être normal car lorsque je lance le moteur elle revient en position haute. Les injecteurs ont été remplacés en 1999 a 216000 kms. Elle en a 233000.

Hors ligne

 

#4 27-10-2017 17:41:47

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

Si c'est pour répéter ce qui a été écrit ... roll    cela ne sert à rien de chercher la reformulation.


Ahhhhhhhhhhhh VIVE les copier/coller .... pour faire vit


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#5 27-10-2017 18:38:33

MCD29
Membre
Lieu: FINISTERE
Date d'inscription: 27-09-2017
Messages: 21
Site web

Re: Problème de démarrage sur OM 615.

Salut Corail.
Je ne cherche pas à faire "vit" et encore moins à user inutilement du temps des personnes qui s'impliquent dans une tâche comme la tienne !
Pour faire plus simple : OM 615 qui ne démarre pas après remplacement filtres à GAZ OIL.
Merci d'avoir tenté de répondre à mon problème.

Hors ligne

 

#6 27-10-2017 19:58:40

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

Peux-tu comprendre .... que tu es ma seule source d'infos ?
Je n'imagine pas ... il me faut du biscuit (= des infos).

Aller je vais faire l'âne: remet l'ancien filtre .. ça va marcher nan ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#7 27-10-2017 20:01:31

MCD29
Membre
Lieu: FINISTERE
Date d'inscription: 27-09-2017
Messages: 21
Site web

Re: Problème de démarrage sur OM 615.

Mais bien sur que je comprends !!!! Mais peut-être que j'écris comme je parle !!!!!
Merci et Kénavo

Hors ligne

 

#8 28-10-2017 08:44:18

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

Ce n'est pas un souci d'expression mais de communication.

Tu n'as pas voulu présenter cette W123 (habituellement le site ne s'ouvre pass), je ne connais rien de son cursus et voila que sur cette panne tu ne communiques pas.

Imagines que tu animes un site de Plomberie en ligne, dédiés aux constructions anciennes (plus de 20a).
Tu as établis des règles .... tel que présentation et description.
J'arrive ... annonce aimer les vieilles pierres, ...., ne respectes pas les conditions de présentation et présente mon Pb:

"je viens de remplacer un filtre anti-calcaire et depuis le compteur d'eau tourne lentement en permanence".


Tu me poses des questions: au sujet de mon réseau, ..
et je te réponds:

" Merci de ta réponse; je viens de remplacer un filtre anti-calcaire et depuis le compteur d'eau tourne lentement en permanence".



Comment réagis-tu ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#9 28-10-2017 09:42:12

MCD29
Membre
Lieu: FINISTERE
Date d'inscription: 27-09-2017
Messages: 21
Site web

Re: Problème de démarrage sur OM 615.

Salut Corail.
Je ne veux surtout pas créer une quelconque pollémique sur ce site qui est remarquable.
C'est vrai que je n'ai pas présenté ma W123, pas plus que mes autres voitures de collection, comme je l'ai écrit lors de ma présentation.
Mais il ne s'agit pas "d'un manque de volonté" de ma part, loin de là.
Sûrement un peu de précipitation avant d'exploiter les règles du forum que je découvre.
Il va me falloir un peu de temps, mais je vais faire au mieux.

Hors ligne

 

#10 28-10-2017 11:40:40

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

MCD29 a écrit:

Sûrement un peu de précipitation avant d'exploiter les règles du forum que je découvre.

Le site est rempli de bonnes volontés.

Nous ne cherchons pas à copier/coller des résolutions de Pb qui réussirent par ailleurs (= ce que font la grande majorité des sites): c'est une pratique que l'on nomme celle "des singes savants"  (voir Wikipédia, Google).

Il est aussi très agréable de réfléchir pour mettre le défaut en "échec & mat" ... avec le moins de coups possible: il est alors nécessaire de connaître l'environnement.
En réfléchissant, tu apprends à connaître ton véhicule, tu es aidé à la réflexion et par conséquence ton cerveau "fait du sport" .. il conserve sa forme.

Ce n'est pas un Pb générationnel ... car je suis aussi retraité, j'ai appris la plomberie (-seul-) .. et peu à peu me suis frotté au gaz-combustible  (gaz de ville en 91 .. dans ma maison .. en centre-ville ..  réceptionnée à titre individuel par Qualigaz), au gaz-réfrigérant.
J'ai posé/acheté une chaudière-gaz  condensation d'occasion dont j'assurai l'entretien et rénové l'installation de chauffage central avec re-calcul des radiateurs pour une chauffe à 40° (ou 60° .... lorsqu'il faisait -20°). J'ai eu des soucis d'appro avec ELM-Leblanc ... car j'étais 'particulier'.
Le Pb de "je ne suis dans le contexte" n'existe pas ... il suffit simplement d'accepter d'avoir à réfléchir.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#11 28-10-2017 18:45:05

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

Bon, peux-tu me décrire l'opération de remplacement du filtre: par exemple comment as-tu amorcé le circuit ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#12 03-11-2017 18:21:42

MCD29
Membre
Lieu: FINISTERE
Date d'inscription: 27-09-2017
Messages: 21
Site web

Re: Problème de démarrage sur OM 615.

Bonsoir Corail.
Mes excuses pour ma réponse tardive.
Ben...j'ai bien cherché sur le forum et la solution m'a été apportée !!!
En fait je n'avais pas effectué ma purge comme il faut et il y avait de l'air à l'arrivée aux injecteurs. J'ai purgé en desserrant une à une les arrivées jusqu'à ce qu'il n'y ait plus d'air
et vroummm !!
Par contre ma jauge n'avait pas l'air de descendre (Chouette elle consomme pas beaucoup !!!)  Je l'ai démontée et là Confus_50 ; il doit y avoir autant de boue que de carburant dans le réservoir. Je vais donc démonter la crépine et éventuellement le réservoir pour nettoyer tout ça. J'ai déja trouvé comment faire sur le forum !!!!

Hors ligne

 

#13 03-11-2017 20:38:22

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

Vois-tu .... tu aurais 'plus' expliqué  (pas mieux comme tu le pensais ... mais "avec plus de mots") toi & moi, nous aurions gagné du temps.

Ce comportement est intrinsèque au fonctionnement du site: sans cela ... TOUT fonctionnera mal.
Comme administrateur, je ne pourrais pas laisser faire.

OUI, cette boue est en fait des bactéries ... c'est ce que tu as trouvé dans le filtre que tu estimas 'sale' (en fait il n'est pas sale).
Il te faut traiter au biocide ..... mais dans un autre sujet .. sous un autre titre .. dans un autre forum.
Cela ne sert à rien de déposer le réservoir.

Tu commences à t'habituer .. à trouver tout seul explications & détails ... c'est parce que des "anciens" ont posément posé le Pb.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

#14 06-11-2017 18:00:15

Naoufel
Actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1806

Re: Problème de démarrage sur OM 615.

MCD29 a écrit:

En fait je n'avais pas effectué ma purge comme il faut et il y avait de l'air à l'arrivée aux injecteurs. J'ai purgé en desserrant une à une les arrivées jusqu'à ce qu'il n'y ait plus d'air
et vroummm !!

Je pense qu'il est préférable aussi de remplacer les rondelles en cuivre au-dessus du filtre à gasoil.

Hors ligne

 

#15 06-11-2017 18:43:47

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2649
Site web

Re: Problème de démarrage sur OM 615.

oui, les remplacer ou au minimum les écrouir.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES