MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 22-11-2017 19:15:00

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

W123 - M102.920 moteur ne démarre pas

Bonjour,

Il s'agit de ma w123, 200 essence à carburateur de février 1985, elle totalise 197 Mkm.

Initialement, la voiture est en bon état sauf un peu de vibration moteur uniquement au ralenti, certes les supports moteur sont fatigués mais peut-être aussi un contrôle de l'allumage.

Dernièrement, j'ai fait environ 600 km d'autoroute, je roulais entre 140 et 160 Km/h.

Le lendemain, j'ai contrôlé l'huile du carburateur, j'en ai ajouté beaucoup d'huile d'ATF hmm (plus que 60 ml comme préconise MB), j'ai fait sortir la voiture du garage, le moteur n'est pas normal il essaie de se caler mais il tourne toujours. J'ai éteint le moteur et lorsque j'ai essayé de le redémarrer il refuse complètement.

=> j'ai remplacé la pompe à essence, durites d'essence et le filtre à essence (je n'ai pas touché à la crépine d'aspiration dans le réservoir d'essence)

=> j'ai vérifié le carburateur (il fuyait d'huile d'ATF à l'arrivée de l'air et j'ai résolu ce soucis), je n'ai pas touché au réglage, juste ouvrir le carburateur de haut et nettoyer le piston et l'aiguille)

Un autre point important: j'ai une fuite (je pense que c'est de l'essence) au niveau du joint d’étanchéité collecteur d'admission, peut-être que ce joint à parler à cause de la vitesse sur autoroute (160 km/h), est ce qu'un joint d'étanchéité du collecteur défectueux pourrait être la cause d'un moteur qui ne veut pas démarrer ?

Je pense que premièrement, je dois changer les petits raccords de dépression en caoutchouc néanmoins des conseils ou avis seront les bienvenues

Hors ligne

 

#2 22-11-2017 19:48:46

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

Peux-tu regarder le culot de tes bougies: comment sont-elles ?
Des photos seraient parlantes.

Il y aurait à regarder:  - couleur du culot,
                                 - usure du plot central.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 22-11-2017 19:50:35

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Fuite, je pense que c'est de l'essence:

Avant tentation de démarrage:

http://www.ptp-images.com/mini/rccpks081b6.jpg



Après tentation de démarrage:

au dessous de la pastille du ldr :http://www.ptp-images.com/mini/rccpkh71789.jpg         au dessous du support filtre d'huile:http://www.ptp-images.com/mini/rccpko1f3e1.jpg

Hors ligne

 

#4 22-11-2017 19:53:12

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Corail a écrit:

Peux-tu regarder le culot de tes bougies: comment sont-elles ?
Des photos seraient parlantes.

Il y aurait à regarder:  - couleur du culot,
                                 - usure du plot central.

Ok, je te répondrai demain mais je viens de vérifier l'historique; les bougies ont été remplacés à 192 600 Km soit il y a 5000 Km

Hors ligne

 

#5 23-11-2017 18:10:34

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Voici état des bougies après 5000 Km.

La bougie à gauche est la 4ème (la plus proche de la boite de vitesse) et c'est la bougie qui a le plus d'huile moteur sad  je pense fort au joint du cache soupape car les électrodes n'ont pas des traces d'huile. L'huile s'arrête au dernier filetage.

http://www.ptp-images.com/mini/rccwzr8309f.jpghttp://www.ptp-images.com/mini/rccwzh737f0.jpghttp://www.ptp-images.com/mini/rccwzsc8ceb.jpghttp://www.ptp-images.com/mini/rccwzo4f1ba.jpghttp://www.ptp-images.com/mini/rccwzcef404.jpghttp://www.ptp-images.com/mini/rccwzp3d49a.jpghttp://www.ptp-images.com/mini/rccwzw39e05.jpghttp://www.ptp-images.com/mini/rccwzk6d6c3.jpghttp://www.ptp-images.com/mini/rccwzm9c13e.jpghttp://www.ptp-images.com/mini/rccwrz431d4.jpghttp://www.ptp-images.com/mini/rccwrr54804.jpghttp://www.ptp-images.com/mini/rccwrh9526a.jpg



Je pense que mon moteur ne démarre parce que j'ai mis de l'huile ATF dans le carburateur plus que ce qui est préconisé.. mais, bizarre, il n'y a pas un orifice de sécurité en cas de trop plein..

Hors ligne

 

#6 23-11-2017 18:56:12

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

Ce qui est intéressant, ce sont les électrodes .. et j'ai l'impression qu'elles sont carbonnées.

Il faudrait une/des photos des électrodes de tes bougies, la vue de profil n'est pas très probante.
Quelle est la consommation ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#7 23-11-2017 19:25:46

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

10 Litres au 100

Hors ligne

 

#8 23-11-2017 20:45:16

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

quelle consommation d'huile ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#9 24-11-2017 10:22:45

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Ce M102 consomme environ 0,25 L tous les 1000 Km à un régime élevé.

Si je conduis pépère, la consommation diminue.
Je pense aux joins de queue de soupape parce que à la décélération une légère fumé blanche sort par l'échappement et au ralenti le matin aussi.


Voici les photos de la première bougie (coté chaîne de distribution)

http://www.ptp-images.com/mini/rccwcpc4bd6.jpghttp://www.ptp-images.com/mini/rccwcw11e09.jpghttp://www.ptp-images.com/mini/rccwckc1286.jpghttp://www.ptp-images.com/mini/rccwcm70550.jpghttp://www.ptp-images.com/mini/rccwpzf0f4f.jpghttp://www.ptp-images.com/mini/rccwpref7b7.jpg

Hors ligne

 

#10 24-11-2017 10:58:23

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

Tu as un 6 cyl.  ????

Ces bougies sont noires ... calamine ou huile brulée.
Ton moteur consomme bien plus que soit 10L/100 (Essence) soit 0,25L/1000 (Huile);

Dans un premier temps, nettoie les avec une petite brosse métal pour ôter tout ce noir.
Une brosse métal "comme une brosse à dent" et surtout pass de brosse rotative montée sur un moteur (Dremel ou perceuse)
Nettoie bien le 'puit' entre l'isolant de l'électrode centrale et celui extérieur.
N'abime pas la porcelaine.

Re-monte ces bougies ... si ça démarre, cherche l'origine de cet encrassement.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#11 24-11-2017 18:42:33

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Corail a écrit:

Ton moteur consomme bien plus que soit 10L/100 (Essence) soit 0,25L/1000 (Huile)

L'huile moteur:  Oui, peut-être plus que 1 litre sur 5000 km

Consommation d'essence: Elle consomme bien 10l voir 10,5 au 100 sur autoroute


Je remonterai des bougies propore et je te tiendrai au courant

Hors ligne

 

#12 25-11-2017 13:13:24

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Après lecture plus approfondie sur les bougies, ton raisonnement est exact :)

Une bougie noir signifie que le mélange carburant/air n'est pas bon, il y a plus d'essence que d'air, mais dernièrement j'ai calculé la consommation sur autoroute (300 km), elle était à 10,2/100.
Peut-être que ce M102 carbu consomme moins de 10 litres à 120-130 Km/h en 4ème.

Bref, l'idée d'acheter des nouvelles bougies me viennent à l'esprit, au moins j'élimine ce fil.

Le nettoyage avec une brosse ne donne pas un résultat parfait (même avec un nettoyant pièces électriques). les électrodes sont bien carbonisés même le puits. (je n'ai pas encore tenté de démarrer le moteur)

C'est dommage, ces bougies sont des Bosch et je n'ai fait avec que 5000 km  (date de montage 26/10/2016) 

Je vais re-nettoyer, monté et démarrer, à défaut je mettrai des nouvelles bougies.

Hors ligne

 

#13 25-11-2017 14:07:49

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

Naoufel a écrit:

Le nettoyage avec une brosse ne donne pas un résultat parfait (même avec un nettoyant pièces électriques). les électrodes sont bien carbonisés même le puits. (je n'ai pas encore tenté de démarrer le moteur).

Il faut une brosse à poil métallique.
Si le poil métallique ne gratte pas ... c'est que la surface serait vitrifiée (haute température dans les cylindres) et ce n'est pas bon.

Tu cures le puit avec un fil rigide en cuivre (éviter le fer, risque de rayer la porcelaine).


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#14 25-11-2017 15:39:45

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

Je reviens sur le sujet ..  beaucoup de choses qui peuvent donner du sens, vers une direction ou une autre:

- consommation:  10,2L /100 en moyenne ne m'alarme pas,
                           10,2L /100 à vitesse rapide sur autoroute ... me semble 'pas-assez' (moteur trop pauvre)
- bougies noires: impossible à nettoyer ... mais avec quoi ?
                           - brosse à poil plastique:  .. c'est normal,
                           -            à poil métal: ce n'est pas normal, il s'agirait alors de virification (conséquence de T° dans les cyl excessive)
- pas de consommation d'huile: d'où vient le noir ?
                           - de l'huile issue du carbu ?   mais avant ou après ce trajet autoroutier ?

Je pense que ce 'noir' courtcircuite l'étincelle.

Sur la 1rere et la 3eme photo, je trouve l'électrode bien usée pour 5000 km (durée de vie 40.000km) ...


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#15 27-11-2017 18:18:58

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Bonsoir & B r a v o  cher Corail

Mon moteur a bien démarré, mais l'odeur de l'essence brûlée dans le garage est infernale, c'est la première fois que je sens une telle odeur, mes vêtements aussi..
On dirait qu'on m'a versé de l'essence..  il y a de la vapeur blanche (je pense à une vapeur d'essence) près de la pompe à essence et près du collecteur d'admission.
Je vais vérifier plus demain, j'espère qu'il fera beau.

A la sortie de l'échappement des gouttes noir sur le carrelage.

Il me semble que le ralenti s'est légèrement amélioré.

Franchement, je viens de mettre des nouvelles bougies à bas prix, de marque champion.

Le noir des anciennes bougies (Bosch) a été enlevé par une brosse à poil métallique  => Ils ne sont pas vitrifiées mais par précaution, j'ai préféré essayer de nouvelles bougies.

Je mettrai les anciennes bougies pour comparer le comportement du moteur.

Hors ligne

 

#16 28-11-2017 18:08:04

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Les anciennes (à droite) et nouvelles (à gauche) bougies: on dirait le contraire..

http://www.ptp-images.com/mini/rccmhm774a9.jpghttp://www.ptp-images.com/mini/rccmszb4149.jpg



Les anciennes bougies nettoyé avec une brosse à poil métallique + curé le puit avec un fil rigide en cuivre:
Après nettoyage, ils ont bien fonctionné   

http://www.ptp-images.com/mini/rccmhobe5a5.jpghttp://www.ptp-images.com/mini/rccmhcb1235.jpghttp://www.ptp-images.com/mini/rccmhp3f950.jpghttp://www.ptp-images.com/mini/rccmhw3a6e5.jpghttp://www.ptp-images.com/mini/rccmhkf10e8.jpg



Les nouvelles bougies après 10 minutes de service Confus_50 , les électrodes sont couverts par les dépôts de suie

http://www.ptp-images.com/mini/rccmsr4defb.jpghttp://www.ptp-images.com/mini/rccmsh17542.jpghttp://www.ptp-images.com/mini/rccmss4132c.jpg

Hors ligne

 

#17 28-11-2017 18:59:19

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

donc moteur beaucoup beaucoup trop riche.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#18 13-12-2017 18:27:45

Naoufel
actif
Lieu: Tunis
Date d'inscription: 16-07-2008
Messages: 1888

Re: W123 - M102.920 moteur ne démarre pas

Bonjour,

Le moteur ne démarre pas lorsqu'il lui manque un peu d'huile du carburateur. Après l'ajout de l'ATF jusqu'au premier pas du filetage, le moteur redémarre normalement.

Après environ 10 à 15 minutes, le régime moteur se dégrade et il s'arrête. Je re-vérifie l'huile du carburateur il en manque environ 30 ml.

=> Donc: dès que l'huile du carburateur manque, le moteur s'arrête.

Il me semble que le problème vient du haut du carburateur. Je pense que l'huile passe avec la vapeur du mélange essence/air dans le moteur.

Avez vous une idée sur ce que j'ai indiqué en flèche rouge (voir photo) ? est ce que c'est un joint étanchéité, une bague d'étanchéité.. ?

http://www.ptp-images.com/mini/rcprrzd8665.jpghttp://www.ptp-images.com/mini/rcprrr6f823.jpg



Sur les éclatés mercedes-benz, il s'agit d'une seule pièce n°264, un couvercle de référence  A0000700451 .

http://mb-teilekatalog.info/images/Imgs … 940908.png

Hors ligne

 

#19 Hier 10:39:26

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 2865
Site web

Re: W123 - M102.920 moteur ne démarre pas

A ce moment là, la noirceur des bougies ... peut provenir de cette huile.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES