MERCEDES-Benz Anciennes




Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien & Maintenance

Vous n'êtes pas identifié.

#1 26-03-2018 13:42:35

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

w124 300D , problème préchauffe

Bonjour
ce weekend  ,  j'ai fait l'entretien de la Mercedes : vidange et filtres.
pour réamorcer le circuit du carburant , ça a été long et j'ai déchargé ma batterie (12V 74 ah)
pendant qu'elle rechargeait j'ai changé mes bougies de chauffe car une avait grillé en décembre , sans que le témoin de préchauffage ne me le signale d'ailleurs...  ( mauvais démarrage à froid et confirmation au multimètre)
je n'avais changé que la défectueuse dans l'urgence et voulait profiter du temps libre que j'avais ce weekend  pour changer les autres , ce que je fis.
une fois les bougies changées , j'ai laissé la batterie à charger pour la nuit.
ce matin , au moment du préchauffage , le témoin s'allume moins d'une seconde et s’éteint , la voiture démarre quand même.
je fais un aller sur Lyon (30 bornes sans pb)
au retour , de nouveau allumage éclair du voyant de préchauffage et cette fois , 1er essai de démarrage raté , 2eme pas de pb.
en rentrant , le voyant s'est éclairé sur l'autoroute pendant 3/4 min et s'est éteint.
je viens à l'instant de tester les bougies au multimètre (suspectant une neuve défaillante) depuis la broche du boitier de préchauffage et toutes les valeurs sont quasi identiques (0.8 à 1.1 sur position ohm 200)
donc que se passe t il? les bougies sont des Beru , identiques à celles qui étaient en place .
la charge de batterie a t elle pu mettre le bazar?
je ne comprends pas.

PS , en arrivant chez moi , je coupe le contact et le remets pour faire comme si j'allais redémarrer , cette fois le voyant ne s’éclaire plus du tout.

Dernière modification par macmurphy25 (26-03-2018 13:48:19)

Hors ligne

 

#2 26-03-2018 15:03:20

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 4626
Site web

Re: w124 300D , problème préchauffe

Quel chargeur as-tu utilisé ? quel a été le rythme de charge ?

As-tu vérifié la qualité de tes contacts ?  De l'oxydation ? une masse défectueuse ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#3 26-03-2018 15:16:38

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

chargeur sans marque  précise.
on peut choisir la vitesse de charge , j'ai mis sur 2Amp et non 8.
l’étiquette du chargeur précise qu'à cette position (12v 2A) la sortie est de 3.3A DC
quand tu parles des contacts , ceux de la batterie ou bougies?
les bougies sont neuves donc propres
la batterie je peux éventuellement mettre un coup de brosse sur les cosses mais elles étaient propres

Hors ligne

 

#4 26-03-2018 16:50:46

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

je viens de brosser les cosses de la batterie (mesurée à 12.7V) , rien de changé.
le voyant s'éclaire 1/2 sec puis petit clic dans le boitier de préchauffage et s’éteint.
j'ai remesuré les bougies , tout est niquel.
la voiture démarre quand même mais la température est clémente ( 10 )

Hors ligne

 

#5 26-03-2018 20:35:23

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 4626
Site web

Re: w124 300D , problème préchauffe

et au niveau des bougies ? du boitier ? de leurs connecteurs ? les mises à la masse ???

L'intensité de charge est une chose .. mais qu'en est-il de la tension de fin de charge ??


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#6 26-03-2018 23:34:47

noace
Membre
Lieu: sarthe
Date d'inscription: 17-10-2015
Messages: 67

Re: w124 300D , problème préchauffe

Désolé de m’insérer dans la conversation mais il pourrait être intéressant de connaitre la référence des anciennes bougies de préchauffage et des nouvelles.

Hors ligne

 

#7 27-03-2018 07:43:19

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

les références des bougies sont strictement identiques aux précédentes qui fonctionnaient sans pb . par contre c'est vrai que ce n'est pas le numéro donné par la RTA ( que j'ai eu après l'achat des bougies , d'ailleurs je ne trouve le modèle de BERU indiqué nul part). j'ai mesuré à l’ohmmètre les anciennes bougies , elles me donnent aussi 0.9
pour Corail je vais ressuivre tout ça mais pas le temps avant jeudi.
les mises à la masse? : tu parles de celles du boitier et de la batterie? penses tu à d'autres?
les bougies : aurais je à l’ohmmètre des résultats normaux si le pb venait de là ( j'ai refait en laissant le lecteur en place plusieurs secondes sur chaque bougies : 0.9 sur chacune)
et enfin comment mesurer la tension de fin de charge puisque justement le préchauffage ne se fait pas ou dure 1/4 de seconde?

vais rouler en Dyane en attendant....

Hors ligne

 

#8 27-03-2018 08:09:06

ber
Membre
Date d'inscription: 16-04-2009
Messages: 95

Re: w124 300D , problème préchauffe

macmurphy25 a écrit:

l
[...]
et enfin comment mesurer la tension de fin de charge puisque justement le préchauffage ne se fait pas ou dure 1/4 de seconde?

vais rouler en Dyane en attendant....

j'imagine que corail parlait de fin de charge lors de la charge de la batterie avec le chargeur;
pas la tension de batterie en fin de préchauffage ...

A+


Break:  W124 (250TD); Coupé: W114 (250CE) (R.I.P)
Roadster: R129 500 SL

Hors ligne

 

#9 27-03-2018 08:53:45

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

ah ok. en fin de charge j’étais à 13.5 de mémoire.
c’est vrai que je l'ai démarré juste après sans attendre.
y aurait t il eu alors une surtension sur le boitier? dans ce cas pourquoi le fusible du boitier de préchauffage n'a pas sauté?
merci.

Hors ligne

 

#10 27-03-2018 08:58:45

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 4626
Site web

Re: w124 300D , problème préchauffe

macmurphy25 a écrit:

ah ok. en fin de charge j’étais à 13.5 de mémoire.

Une fin de charge c'est plutôt 14v2 à 14v4.

y aurait t il eu alors une surtension sur le boitier? dans ce cas pourquoi le fusible du boitier de préchauffage n'a pas sauté?

=> Un fusible ne saute pas .. il fond     (c'est comme l'huile "chargée" qui, par le mal-parler, devient "morte")
         Un central téléphonique qui "saute" (= journaleux racontant des conneries) concerne un central électromécanique:
                - dans un central électromécanique ... la consommation dépend du nombre de communications en cours d'adressage,
                - beaucoup d'appels entrants peuvent surcharger l'alimentation & les batteries tampon qui disjoncte
=> un fusible "fond" par excès de courant : un excès de tension ne lui fait ni chaud, ni froid.
         As-tu regarder le calibre de ce fusible ?

Par contre, un transistor, lui est sensible aux surtensions: Ne pas mélanger courant-tension.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#11 27-03-2018 11:06:10

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

j'ai regardé ce fusible oui , c'est un 10 A

Hors ligne

 

#12 27-03-2018 11:28:33

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 4626
Site web

Re: w124 300D , problème préchauffe

Une photo évite beaucoup de contresens, je pense que le fusible auquel je pense serait plus proche de 80A que de 10.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#13 27-03-2018 12:38:19

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

bon j'ai trouvé!!!
d'abord le fusible que je regardais pensant que c'était celui du boitier de préchauffe (derrière la batterie):
http://www.ptp-images.com/mini/rckzcc045a8.jpg
ce n'est donc pas le bon. A quoi sert celui ci et pouvez vous me dire ou se trouve le fusible du boitier décrit par Corail car j'aimerais y jeter un œil.

donc j'ai trouvé la panne , j'ai ouvert le boitier et j'ai trouvé çà :
http://www.ptp-images.com/mini/rckzcpaf886.jpg

la "lamelle" correspondant à la bougie 2 est fondue.
Donc je retourne voir la bougie 2 et je devine , en effet , que la gaine du fil se branchant sur le cul de la bougie est abimé et qu'il est possible qu'elle ait été à un moment en contact avec la masse. je pense que c'est ce qui s'est passé et qui a provoqué la fonte de la lamelle.

Par contre le fusible aurait dû fondre non? donc c'est pour ça que je voudrais le trouver et le verifer pour savoir si sa valeur est correct.

Hors ligne

 

#14 27-03-2018 13:45:25

Corail
Administrateur
Lieu: Hérault
Date d'inscription: 06-02-2008
Messages: 4626
Site web

Re: w124 300D , problème préchauffe

Dans ce boitier existe peut être un conducteur plat vissé servant de fusible, à moins que cette lame ne serve elle-même de fusible ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

 

#15 27-03-2018 14:09:29

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

je ne sais pas , en tout cas il n'y a rien dans la boite qui ressemble à un fusible ...
si quelqu'un sait si ce fusible existe ou si comme le dit Corail , ce sont ces lames qui en ont le rôle.
pour le 10A derrière la batterie , des idées?

Hors ligne

 

#16 27-03-2018 14:32:55

ber
Membre
Date d'inscription: 16-04-2009
Messages: 95

Re: w124 300D , problème préchauffe

macmurphy25 a écrit:

je ne sais pas , en tout cas il n'y a rien dans la boite qui ressemble à un fusible ...
si quelqu'un sait si ce fusible existe ou si comme le dit Corail , ce sont ces lames qui en ont le rôle.
pour le 10A derrière la batterie , des idées?

non, le fusible est directement sur le boitier de préchauffage; tu as une photo du boitier de préchauffage la :

http://www.mercedes-anciennes.fr/forumm … hp?id=4905

discussion #19 on le voit à droite sur la photo; en haut sur le dessin ...

A+


Break:  W124 (250TD); Coupé: W114 (250CE) (R.I.P)
Roadster: R129 500 SL

Hors ligne

 

#17 27-03-2018 14:49:07

macmurphy25
Membre
Date d'inscription: 06-11-2017
Messages: 78

Re: w124 300D , problème préchauffe

ok merci Ber.
je suis allé voir , cette pièce n'est pas sur mon boîtier et pas d'emplacement prévu pour.

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

Annuaire Automobile Motorlegend.com
Actualité MERCEDES