MERCEDES-Benz Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 14-04-2018 09:12:32

macmurphy25
Membre
Inscription : 06-11-2017
Messages : 83

ralenti trop bas à froid w124 300D

Bonjour
voici le problème que j'ai depuis l'achat de la voiture fin d'année 2017. Celle -ci vient de passer les 300 000 kms et date de 1991.
Description du problème :
ce matin ,température extérieur à 12 degrés.
La voiture démarre sans soucis , mais les tours minute sont légèrement en dessous de 500t/m ,  du coup ça vibre pas mal.
si je laisse le moteur ainsi au ralenti , la température de l'eau s'élève progressivement et le ralenti s'accére lui aussi en parallèle.
au bout de 15 à 20 min , la température de l'eau est à 80 et là  mon ralenti est environ de 700tours/min , soit la normale.
donc , d'où peut venir ce problème?
La batterie avait été changée par une neuve , milieu d'année dernière par une 74Ah (72 préconisé sur la RTA)
je précise qu'entre temps , je l'ai complètement vidée suite  au changement du filtre à gazoil , lorsque j 'ai réamorcé le circuit ( mais le pb était là avant cet épisode)
l'ancien proprio m'avait affirmé que les injecteurs , poussoirs étaient neufs.
Je viens de faire la vidange et changer les bougies de chauffe , ce qui n'a pas changé les choses.
Voilà , je ne vois rien d'autres à ajouter.
Je me tiens prêt pour toutes infos supplémentaires ou mesures à effectuer.

Ps : quand le moteur est bien chaud , je peux le couper et le redémarrer (démarrage d'ailleurs meilleur à froid qu'à chaud) et les tours sont tout de suite à 700/min

Dernière modification par macmurphy25 (14-04-2018 09:21:13)

Hors ligne

#2 14-04-2018 09:54:35

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 8 657
Site Web

Re : ralenti trop bas à froid w124 300D

A priori, ce serait une absence de régulation du régime de ralenti: soit déréglée, soit en panne.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#3 14-04-2018 10:21:57

macmurphy25
Membre
Inscription : 06-11-2017
Messages : 83

Re : ralenti trop bas à froid w124 300D

tu pourrais détailler stp?j'ai tapé "régulation ralenti" dans la case recherche du forum , ça ne donne rien.
merci.

Hors ligne

#4 14-04-2018 10:32:57

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 8 657
Site Web

Re : ralenti trop bas à froid w124 300D

Il faudrait rechercher ELR.

Auparavant .. est-ce le seule Pb de fonctionnement ?
Important, car l'électronique de l'ELR me semble protégée par .. un relais de surtension: il faut donc vérifier l'alimentation (fusible, ce relais, ..)

Dernière modification par Corail (14-04-2018 10:44:55)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#5 14-04-2018 13:00:30

macmurphy25
Membre
Inscription : 06-11-2017
Messages : 83

Re : ralenti trop bas à froid w124 300D

Non pas d'autre problème à signaler.
Je vais chercher sur le forum.
Sinon j ai localisé ce relai , mais même en dessertissant , il ne semble pas démontable comme certain.
J ai vu que ce relai avait un rôle dans le compte tour. Le mien n'est pas tres stable et oscille légèrement.
Ce relai ferait donc le coupable idéal. Qu'en pensez vous.
Ps  :  son fusible est ok au multimètre.

Dernière modification par macmurphy25 (14-04-2018 13:35:55)

Hors ligne

#6 14-04-2018 15:23:44

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 8 657
Site Web

Re : ralenti trop bas à froid w124 300D

Les fusibles ... se vérifient aussi à l'œil (voir en forum)
Le relais de surtension est spécifique (voir en forum)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#7 26-04-2018 10:40:01

macmurphy25
Membre
Inscription : 06-11-2017
Messages : 83

Re : ralenti trop bas à froid w124 300D

j'ai essayé de d ouvrir ce relai pour vérifier ses soudures mais comme je l'ai dit , il ne s'ouvre pas.
par contre après avoir tenté  de l'ouvrir , la voiture , de temps en temps lançait le ventilo de clim de manière aléatoire  à la mise de contact.
je me suis donc dit qu'il n'était  pas fiable et je l'ai changé et là super: 700 tours/min dès la mise en route , moteur froid!!!!
j'adore.
merci Corail!!!
ps : pour comprendre : en quoi ce relai, ici défaillant,  joue un rôle sur le ralenti?

Dernière modification par macmurphy25 (26-04-2018 11:59:04)

Hors ligne

#8 26-04-2018 13:01:08

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 8 657
Site Web

Re : ralenti trop bas à froid w124 300D

.... j'ai bien compris ta question, mais pour répondre 'juste'  (= exactement à ta question) ... il me faut être un peu long.

Pendant longtemps, la régulation était manuelle.
Un moteur à combustion (Ess comme Diesel) marche mal à froid: il faut forcer sur la richesse.

En ce qui concerne les Diesel c'était un enrichissement commandé par câble jusqu'en 1985 (W123) pour forcer le débit de la pompe en poussant la crémaillère de la pompe injection.

         Le coût: c'est la somme "coût-matière"  +  "coût-main d'œuvre".
         Avant le coût matière prédominait .. maintenant c'est la main d'œuvre.
                 Dans le coût matière ... le métal est celui qui coute le plus.

         En 1958, est apparue le transistor ... et en 1960 un transistor à quelques Ampères coutait le prix d'une Mobylette bleue.
         Si la W123 est apparue en 1976 ... elle fut c0nçue dans la décennie précédente, avec les acquis de ses ascendants.

         En 1985, les conditions de la W124 sont bien différentes et ce sont les appariations du calculateur dans la gestion moteur.

Au lieu de pousser mécaniquement la crémaillère de la pompe injection .. elle est poussée par une commande électrique.
        Cette commande électrique est le résultat d'une comparaison électronique de deux signaux dont l'écart déterminera l'amplitude de la réponse.
        D'ailleurs, les dernières W123-D voyaient leur arrêt/marche commandé pneumatiquement (moins de métal .. donc moins cher)
        Cette électronique est nourrie par sa tension d'alimentation issue du + Batterie (qui évolue de 12V4 à 14V8): il faut donc la réguler.
        Le "Relais de surtension" est le vocable pour un bloc de protection vis à vis des surtensions (cf la ligne précédente)
              Sur la W123, il n'est présent que sur des modèles embarquant de l'électronique (ABS par ex.) et il est succinct (Zener/résistance/relais).
              Sur la W201, W124 il se perfectionne (et se complique)
              Sur les modèles suivants, il développe plusieurs circuits de protection .. avec plusieurs fusibles.

         => si l'électronique est mal alimentée ... le comparateur (ou calculateur)  en pâtira.
              Mais l'on aura le même Pb avec un câble oxydé, un mauvais contact, un fusible abimé, ...
                         Dans le raisonnement intellectuel (ce que j'appelle Méthode) .. c'est contenu dans l'hypothèse "Alimentation en 12v"),
              Mais une sonde peut causer Pb ... mais rarement doucement (c'est mal ou c'est  bon, pas toujours-bon ou pas toujours-mal)
                    jamais en douceur comme ce que tu as décris.
              L'unité de gestion du ralenti (calculateur ELR) peut aussi dérailler .. selon l'humeur du temps.

Sur cette base, ta description pointe vers cet ELR.
         Comme un aspirateur (ou une cafetière) dysfonctionnant ... la première chose à faire ... c'est de vérifier son alimentation (dans le sens Alim 12V ci-dessus)
         Ensuite, vérifier les infos qu'il reçoit cet ELR (Sondes, ..)
         Enfin, l'explication en tête à tête s'impose: l'on ouvre le boitier ELR ... au même titre que l'on ouvrira un relais de surtension.
                 C'est un autre pan de la Méthode: aller du simple vers le compliqué.


Ce raisonnement n'est pas pratiqué par tout le monde & il n'est pas facile à partager (trop long, trop chronophage).
On peut décider ... dès le début de partager ce raisonnement: l'idéal est alors de commencer par un brainstorming  (= brasser les idées).
       Ces conditions imposent un fonctionnement: celui "ki prend" le raisonnement .. le conduit "à sa main" et il faut éviter qu'un tiers intervienne.
       Si un tiers désire intervenir, il faudrait qu'il le fasse en contribuant à la méthode (une hypothèse oubliée par ex.)

      => Ce raisonnement ne peut fonctionner que si le Pb est bien éclairé  et aussi que les conditions soient connues.
                   Ces conditions sont multiples: le matériel et le locuteur, leurs historiques, expériences, ..


Voilà la raison à la longueur de ma réponse à ta question -apparemment- simple: pourquoi un relais ?
Ma réponse à la tienne avait été:   voir l'ELR  ..... et par là l'alim ... et peut être ton relais.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#9 26-04-2018 17:35:31

macmurphy25
Membre
Inscription : 06-11-2017
Messages : 83

Re : ralenti trop bas à froid w124 300D

bon j'ai bien tout lu et pense avoir compris l'essentiel.
en gros le changement de mon relais a été un peu prématuré car je n'ai pas suivi la chaîne de ton raisonnement , j'aurai dû commencer par l'ELR .
après j'ai beaucoup lu de sujets sur ce forum où le relais de surtension est impliqué dans plein de pannes variées , à se demander s'il ne faudrait pas  mettre son remplacement dans le manuel d'entretien!!!
recoupant ma panne et ces infos , c'est vrai que j'ai changé direct pour une somme modique.
j'aurais probablement opéré différemment si l’investissement était conséquent mais testé un boîtier ELR n'est peut-être pas à ma portée non plus. je ne sais pas.
quoiqu'il en soit , merci pour l'exposé.

j'ai conduis cet après midi , après le changement de relai , le comportement de la voiture me semble nettement meilleur . je ne sais pas si c'est purement subjectif:
l'accélération se fait plus rapidement et sans vibrations ou ratés
des cliquetis que j'avais du mal à identifier ont disparu
et un bruit de vibration qui arrivait à 3000t/min et durait qq secondes a disparu aussi.
(pour moi tout çà était des bruits agaçants mais liés à l'âge de la voiture)
à confirmer dans  les jours à venir.

Hors ligne

#10 26-04-2018 18:23:46

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 8 657
Site Web

Re : ralenti trop bas à froid w124 300D

Tu peux chercher l'allégorie "Singes savants" ou la trouver directement sur WIKIPEDIA.

Selon la théorie "Singes savants" ... si tu prends suffisamment de singes (sachant taper sur un clavier) comme internautes ..
ehh bien,  au bout d'un certain temps ... l'un de ces singes t'aura proposé la "bonne" solution.

La solution "faire ses courses sur les forums" ne revient qu'à ça.
C'est la même chose si tu questionnes : une dizaine d'internautes te proposeront une trentaine de 'soluce' .. et tu essayes  roll

C'est une histoire de goûts mais aussi d'activité intellectuelle.

MERCI en tout cas d'avoir lu.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#11 13-11-2019 17:59:22

mercomateur
Membre
Inscription : 04-10-2017
Messages : 43

Re : ralenti trop bas à froid w124 300D

Bravo Corail, bravo Corail, brav... ça c'est de la clarification !

En deviendrait (presque) inconditionnel de la méthode. Presque parce qu'il y a des tas de cas ou son rendement probable est bien trop faible pour justifier de se priver d'en passer bien le pifomètre, l'analogique plutôt que le logique.

D'autant qu'on a souvent à faire à des systèmes et que dans un système dès que trois corps / éléments interagissent l'approche ne peut plus être que probabiliste.

Ce que me démontre régulièrement mon dernier fils en résolvant les dysfonctionnements de nos modernes saletés électroniques sans rien chercher à comprendre des causes, mais, en bon millenium nourris aux bugs dès son premier biberon, en secouant, resetant, multireturnant... jusqu'à ce qu'une des manip dont il a mémorisé qu'elle a eu un effet dans le passé s"avère le reproduire. Et, a beau m'agacé, s'avère BEAUCOUP. plus efficace que mes "je veux d'abord comprendre" (ce qui me fait de plus en plus penser que les W124 et leurs multiples éléments "de confort" qui génèrent peu ou prou des problèmes dont ils me faut parfois des mois à repérer les relations de cause à effet sont encore trop sophistiquées pour moi. D'autant que ça fait des années que sur aussi élémentaire qu'un T1 je n'arrive pas à comprendre pourquoi les câbles qui alimentent codes et phares surchauffent à l'approche de la boîte à fusibles pourtant soigneusement désoxydée et, ces jours derniers, et forts pluvieux, ses feux de position ne répondent plus et tandis que son voyant de clignotants dont la centrale est neuve se manifestent intempestivement ou, parfois, lors d'effleuretement du levier de commodo, que je me refuse - à tort ? - de remplacer avant de comprendre !).

Bref, limites de la Méthode dont les caprices de ce foutu relais sont un parfait exemple. Et encore par cette page qui t'a vu fournir la solution, parce que la plus probable, au grand soulagement du demandeur qui n'en a que mieux apprécier, APRÈS, ton excellentissime exposé* du pourquoi du comment..????

* Que je te reprocherais vraiment pas de compléter de l'explication du fonctionnement détaillé du "truc" afin que nous en sachions une bonne fois la logique interne et quel composant y fait quoi, car tout de même bigrement agaçant de constater qu'il pertube aussi bien le compte tour que le voyant ABS, et pas nécessairement conjointement
sans comprendre pourquoi exactement.

PS : pour avoir réglé les problèmes qu'il créait sur la 300D de mon aîné pour la décennie pendant laquelle il l'a conservée je signal que si ce relais est effectivement quasi impossible à dessertir, il s'ouvre très bien au Dremel pour permettre de retrouver sa jeunesse le temps d'un coup de fer sur toutes les soudures "sèches" (craquelées) avant de le refermer d'un petit cordon d'Araldite ou un quelconque mastic silicone (auto quand même pcq m'étonnerait que l'acide acétique de celui despour salle de bain fasse bon ménage avec l'électronique ????).

Hors ligne

Pied de page des forums

Propulsé par FluxBB