MERCEDES-BENZ Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 07-02-2021 14:07:41

Sl560
Membre
Inscription : 18-12-2020
Messages : 11

W107 -560SL : Démarrage a chaud impossible.

Bonjour à tous,

Sur ma 560 sl de 1988, une fois que le moteur est chaud il m’est impossible de démarrer sans attendre un petit quart d’heure!
À froid la voiture démarre au quart de tour. Les bougies sont neuves bien sûr.

Quelqu’un aurait-il une idée?

Cordialement.

Hors ligne

#2 07-02-2021 14:30:47

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 10 598
Site Web

Re : W107 -560SL : Démarrage a chaud impossible.

As-tu lu le mode d'emploi du véhicule ?
   par exemple le paragraphe "lancement moteur chaud".


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#3 07-02-2021 15:12:25

Sl560
Membre
Inscription : 18-12-2020
Messages : 11

Re : W107 -560SL : Démarrage a chaud impossible.

D’après ce que je comprendre car le manuel est en anglais, ceux ci indique que si le moteur n’a pas démarré après 4 secondes, il faut accélérer en même temps ! Ais je bien compris?

Hors ligne

#4 07-02-2021 16:29:18

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 10 598
Site Web

Re : W107 -560SL : Démarrage a chaud impossible.

C'est possible: accélérer à fond ne signifie pas agiter le pied droit sur la pédale.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

Pied de page des forums

Propulsé par FluxBB