MERCEDES-BENZ Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 29-09-2021 17:05:14

Atomich
compte fermé
Lieu : Bouc bel Air
Inscription : 23-01-2010
Messages : 34

W124-320CE: A coups et mauvaises odeurs + ralenti instable

Bonjour,
Je n'ai pas trouvé de sujet qui "colle" à mon problème du coup j'ouvre un message pour vous décrire ce qui se passe.
DepUis maintenant 2 mois j'ai parfois (totalement aléatoire mais plus souvent  à chaud) des démarrages compliqués :
- ralenti instable très similaire à une panne de débitmètre que j'ai déjà eue.
- très mauvaise odeur à l'échappement certainement du à la mauvaise combustion
- très forte chaleur en provenance du silencieux întermediaire qui donne l'impression qu'il va prendre feu !

Jusqu'ici je n'avais qu'à couper et redémarrer ou attendre qques secondes. Aujourd'hui  ça va en augmentant. Et seul un arrêt prolongé me permet de repartir normalement.
C'est bien le plus troublant. C'est intermittent et ça passe du normal au dégradé en un instant ...
Seule bizarrerie : Le témoin du niveau de liquide de refroidissement est perpétuellement allumé alors que le niveau est normal. La température d'eau normale aussi.
Merci pour vos retours.


Benzophile

Hors ligne

#2 29-09-2021 19:33:26

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

A priori, d'après tes premiers rapports, le mélange air/carburant serait trop pauvre.
   => c'est une conséquence.

La recherche et le tri des causes possibles m'est impossible: la présentation du véhicule me fait défaut.

J'ai besoin, pour structurer mon raisonnement, de connaitre cet historique ... aussi complet que possible.
Cela peut te bouffer beaucoup de temps ... mais cela en fera gagner bien plus en rapidité & pertinence.
       Pour te répondre ... je suis aller chercher le VIN ... mais lors de ton inscription en 2010 cela n'était pas demandé.

L'historique m'aidera (km parcourus, interventions réalisées, entretiens, ...).
Le Pb peut être trivial et très simple confinant à l'évidence biblique ou compliqué & critique.
Le recours à l'OBD est tout aussi nécessaire.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#3 05-10-2021 18:14:26

Atomich
compte fermé
Lieu : Bouc bel Air
Inscription : 23-01-2010
Messages : 34

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Cher Corail, je crois que le forum va me sortir d'une belle encore cette fois.
Je m'explique : à la suite de mon pb j'ai un peu surfé sur le forum pour me retrouver avec des messages qui mettent souvent en cause le débitmètre d'air.
Dans l'un d'entre eux j'ai lu le conseil de débrancher ce dernier pour faire passer le calculateur en mode dégradé.
Dans un autre que les débitmètres vendus sur EBay sont inefficaces.

Partant de ces deux constats j'ai fait le test ce soir (car ça y est la voiture ne fonctionne plus du tout normalement) force est de constater que le débitmètre débranché, ma voiture à bien mieux marché !  Et que sans débitmètre ça fonctionne aussi bien qu'avec, même lorsqu'il n'avait pas commencé à déconner...

Est ce que tu pense que j'ai bon dans mon analyse et que je peux passer ma commande pour un débitmètre neuf ? Si tu as un modèle à conseiller.. Sinon j'essaierai de retrouver le message ou tu en parle?


Benzophile

Hors ligne

#4 05-10-2021 19:24:20

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Pour avoir du son  (ce dont se nourrit l'Âne), je t'ai demandé l'Historique du véhicule.
       Ce son, apporte des renseignements ... influents sur le raisonnement.
       Pour ma part, l'instinct .. me faisait pencher vers une sonde Lambda ...
                  mais un lever de panne ne s'effectue pas à l'instinct.
       Je n'ai pas de son.

Ensuite, je t'aurais demandé d'interroger le calculateur ... encore pour avoir .. du son.
       Ce son-là, apporte du factuel que l'on a à interpréter.
       Là encore .. pas de son.

Quel est le job du débit mètre ?
       R.:  Informer le calculateur de la masse de gaz aspiré par les cylindres.
             Tu remarqueras que le débitmètre ne commande pas le débit de carburant (le Boss c'est le calculateur)

Quels éléments régissent le fonctionnement de cette injection ?
       En se posant cette question, l'on rentre dans le jeu des action/réaction  ou des Causes/Conséquences.
       L'injection injecte selon les informations du Débitmètre, de la sonde Lambda, de la position de l'accélérateur (électronique!), etc ...
       => si l'injection déraille  est-ce une cause .. ou une conséquence ?

Que se passe-t-il en débranchant le débitmètre ?
       Le calculateur voit la perte d'infos, alors, comme tu l'as compris, .. il se replie sur une cartographie stockée en mémoire.
       Manifestement, cela va dans le sens d'une atténuation du Pb ... qui est un des symptômes de Débitmètre HS.
       Cela n'en fait pas une preuve.
       La preuve tu la trouveras soit en faisant l'acquisition des codes défauts,
                                              soit en étudiant (oscilloscope) les signaux du Débitmètre.


Comme j'essaye de l'expliquer sur le site .... chercher et trouver un Pb revient à chercher une feuille dans un arbre.
       * soit tu vérifies feuille par feuille   ... ce sera long,
       * soit tu joues avec la chance pour trouver la feuille responsable,
       * soit tu raisonnes .. par exemple pour diminuer la zone de recherche
                   (ainsi, tu élimines certains branches de ta zone de recherches: c'est le raisonnement arborescent)
             Le ou les codes défauts rapportés par le calculateur prennent alors une valeur particulière.

             Les infos que tu remontent plaident pour un mélange excessivement pauvre: c'est une conséquence.
                   les causes possibles ... correspondent à une famille de branches (raisonnement arborescent)
                       et effectivement tu retrouves le débitmètre ... mais il n'est pas la seule branche.
       Eut égard au coût de remplacement du débitmètre, il serait scabreux de l'effectuer sans acquérir les codes défauts.

=> En raisonnant, l'on retombe toujours sur les mêmes éléments: [ Historique-véhicule + codes défaut ].
              Le médecin raisonne ainsi: il te fait parler et t'écoute, puis cherche des factuels.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#5 05-10-2021 20:17:41

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Atomich a écrit :

Dans un autre que les débitmètres vendus sur EBay sont inefficaces

OUI, les contrefaçons sont légion.
Dans le temps, je me suis permis d'acheter 4 ou 5 débitmètres polonais, d'étudier les courbes des signaux et de signaler la contrefaçon au vendeur & à Ebay : le compte du vendeur-polonais a été prélevé du montant de la vente pour me rembourser et comme ce sont des contrefaçons, je n'ai pas eu à les renvoyer.

Tu peux leurrer le calculateur par deux résistances ... mais pourquoi le faire puisqu'en débranchant le calculateur se débrouille tout seul.

Le calculateur applique une valeur par défaut mais c'est une valeur 'moyenne' .. qui correspondra rarement à la situation du moteur (ralenti, allure rapide, accélération, ..): le moteur peut souffrir (mélange pauvre), la sonde Lambda, le pot Kat aussi (mélange riche lors des accélérations, à vive allure).

Le calculateur moteur (HFM) fait fonctionner ce moteur aux limites des cliquetis càd en limite du 'mélange pauvre': pour cela il 'écoute' des informateurs et gère des actuateurs.
Ce n'est pas le conducteur qui accélère avec la pédale d'accélérateur ....
     c'est le calculateur qui - lit la position de l'accélérateur (au moyen d'un potentiomètre)
                                      - décide de l'accélération selon les indications d'un grand nombre d'indicateurs
                                      - en commandant un servomoteur agissant sur la position du papillon des gaz.
=> Leurrer le calculateur est dommageable pour la longévité du moteur.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#6 05-10-2021 20:19:14

Atomich
compte fermé
Lieu : Bouc bel Air
Inscription : 23-01-2010
Messages : 34

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Je te fais un petit topo de l'historique :voiture achetée en 2008 à St Die des Vosges à 180000km.
Retour vers Aix en pce sans pb.
1 mois plus tard le demarreur HS. Remplacé.
2009 : ralenti instable et plus de 5e vitesse. La voiture rentre chez mécedes pour un diag et ils me sabotent le faisceau... Je récupère la voiture et le remplace ainsi que le debimêtre, ça rentre dans l'ordre. En revanche il me faudra presque 2 ans pour faire le bon diagnostic de la boîte : calculateur HS. Remplacé
2018 : courroie accessoire et tendeur qui est foutu en fait. Bocal de liquide de refroidissement qui fuit. Remplacé
2021 : amortisseurs. Clim tjrs pas traitée. J'ai ouvert un message sur le forum pour ce pb.
Je parle pas des révisions ni des consommables.
Aujourd'hui 276000km et ce pb de fonctionnement moteur..
D'ailleurs ce soir tout mon trajet retour s'est fait avec les ratés que j'ai décrite mais j'ai pu sentir qu'en accélération franche, le pb s'estompe pour reapparaitre en décélération et jusqu'à environ 20% d'enfoncement d'accélérateur.
Mon VIN WDB1240521B949463


Benzophile

Hors ligne

#7 06-10-2021 07:07:29

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

L'hébergement du topo de l'Historique doit s'effectuer dans le Forum Présentation:   c'est la seule manière pour un "aidant"  d'y accéder.

Si je le fais à ta place .. qui donc ira chercher la présentation de ton 320CE sur mon compte ?
Le faisant dans cette discussion, .. comment la retrouvera-t-on dans l'avenir ?

C'est du même tonneau pour accéder aux DTC: nécessaire de recueillir les données du calculateur.
Donc, nécessité de disposer de ce lecteur-interrogateur.

Je sais .. ne pas anticiper amène à être coincé & tenté de raisonner 'au pif'  ... mais ce raisonnement n'est guère productif.


atomich a écrit :

Je parle pas des révisions ni des consommables.

Tu as tort ... certains consommables contribuent grandement au Diag..
     Une consommation importante d'huile, aussi: encrassement du débitmètre .. qui sera à nettoyer.
     Nettoyage du débitmètre: l'effectuer correctement et surtout ne pas ni frotter, ni essuyer (destruction du débit mètre)

atomich a écrit :

La voiture rentre chez Mercedes pour un diag et ils me sabotent le faisceau

Je verrais plutôt un faisceau 'malade' (maladie de l'époque: isolant se délitant), en ce cas ta conclusion est rapide.


Vois-tu, comme le cumul de raisonnements hâtifs rend dangereux cette pratique.

Dernière modification par Corail (06-10-2021 07:32:39)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#8 07-10-2021 14:25:57

Atomich
compte fermé
Lieu : Bouc bel Air
Inscription : 23-01-2010
Messages : 34

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Je ferais bien le complement au bon endroit mais je ne retrouve pas mon message de présentation...
Bon je vais tenter un nettoyage. Sinon jirais acheter un débitmètre sur le net. Tant pis s'il est pas meilleur que celui que j'ai eu jusqu'ici  (provenait déjà d'ebay).

2x photos :
mini_20211007_154350.jpg     mini_20211007_154429.jpg

On voit que "mécaniquement" le capteur semble intègre. On peut voir que le fil avec sa resistance n'est pas coupé.  L'électronique elle a pu subir les effets de la chaleur. ..
Actuellement il trempe dans de l'eau chaude et du liquide vaisselle pour dégraisser smile




Je vous tiens au courant.
Merci


Benzophile

Hors ligne

#9 07-10-2021 18:20:53

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Atomich a écrit :

Je ferais bien le complément au bon endroit mais je ne retrouve pas mon message de présentation...

C'est normal, car lors de ton inscription début 2010 (tu es donc une 'vieux membre'), càd deux ans après l'ouverture du site, la présentation n'était pas demandée.
Cette présentation s'imposa plus tard.
Elle est bien pratique car l'on peut suivre l'activité par les sujets ... et l'on repère la présentation recherchée.

Débitmètre en photo:
  C'est le même type que ceux achetés à mon polonais d'EBay.
  Il le vendait 40€ PU, en achetant 5 ensemble .. je l'ai touché à 20€ PU càd 100€ + port. Ce devait être vers 2013.
  C'est une contrefaçon.   J'ignore ce que tu payas, mais tu as maintenant une idée de la rentabilité de ces ventes.
  Son principe est deux résistances (et non deux films) à coefficient de T° (Négatif ou Positif, je ne sais plus)
       La résistance est ce composant bleu: ses fils de connexion sont soudés par deux 'pâtés' de brasure.
  L'air circule là dedans .. il n'est pas du tout 'canalisé' et l'écoulement ne peut plus être qualifié de laminaire.

  Dans l'original, un courant circule dans le premier Fil (LH) ou Film (HFM) et l'échauffe, ce qui modifie le comportement du second
  film: un calculateur (entre les films et le connecteur) digère les infos et communique avec le calculateur HFM.
       Voici ces films: 80851.jpg  & l'électronique avec son calculateur: 80853.jpg            80854.jpg
       Penses-tu que les deux composants bleus de la contrefaçon fasse le même job que les deux films ??
       Ce sont ces signaux de dialogue entre calculateurs que tu peux voir à l'oscillo.
  Les infos digérées ... ne sont justes qu'à la condition que l'écoulement soit laminaire: sinon, le transfert d'Energie
  entre les films n'est pas une fonction linéaire de l'écoulement d'air aspiré.

Articles traitant du sujet:
       - Principe du débit mètre massique     https://www.mercedes-anciennes.fr/forum … hp?id=7086
       - Connexions électriques                    https://www.mercedes-anciennes.fr/forum … p?id=12546
       - Bouchon de mesure                         https://www.mercedes-anciennes.fr/forum … hp?id=7189
       - signaux à l'oscilloscope                  je ne retrouve pas .. mais peut être que je ne l'ai pas mis en ligne
                     Ce sont ces signaux qui permirent de prouver la contrefaçon et d'obtenir le remboursement.

Les Fils (injection LH) sont très-très fragiles et furent remplacés par des Films (injection HFM) ..; eux même assez fragiles.

Actuellement il trempe dans de l'eau chaude et du liquide vaisselle pour dégraisser

A ne pas faire sur un original: existe un aérosol spécifique pour le nettoyage, vendu par Liquimoly.
       Ce n'est plus l'injection de 'papa' et l'on ne peut pas "inventer".
Le circuit est du type FR4: que fais-tu pour le 'sécher' en interne, après ton trempage ?? hmm
L'encrassement sera lié à l'aspiration d'huile issue du reniflard: tu ne souhaites pas communiquer sur la conso d'huile aux 100kms ... c'est dommage.

Quel est le fabricant de la contrefaçon ??  C'est un no-name ... sans marque de constructeur .. un gage de sérieux, non ?

As-tu l'intention de t'équiper pour lire les codes défauts ?

As-tu lu attentivement ?? Dans l'affirmative, te rends-tu compte de toutes tes approximations et des infos que je te demandes mais que tu estimes inutiles à me communiquer.  hmm


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#10 08-10-2021 06:50:18

Atomich
compte fermé
Lieu : Bouc bel Air
Inscription : 23-01-2010
Messages : 34

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Oh la oh la on se calme. Je n'ai pas ton doctorat en électro mecanique. Et si je ne réponds pas à toutes tes questions c'est que je n'en ai pas la réponse. Je pense te l'avoir déjà écrit mais non je n'ai pas de matériel pour interroger le calculateur au travers de la prise diag. Donc tu n'aura pas les données précises dont tu semble friand. Ma méthode est itérative, comme je suppose, tous ceux qui essaient de se debrouiller seuls sans un outillage ni un atelier sophistiqué.  Ça peut t'agacer mais ça n'est pas reprochable. Il faut finir par le comprendre.
Cela n'empêche en aucun cas d'avancer et de tenir compte de tes alertes, ou pas.
J'ai encore une question : est ce que lorsque je debranche le debimêtre, le calculateur qui passe alors en mode dégradé se passe des retours de tous les autres capteurs ou bien seulement de celui débranché ? Je crois avoir compris que c'est le 1er cas. D'où ta remarque sur le fait que ça nen désigne pas directement le débitmètre comme coupable.
En même temps c'est qd même lui qui influence directement le mélange air/essence.
Comment explique tu que le modèle ebay  puisse leurrer aussi bien len calculateur.  Celui de ma photo est bien un modèle acheté 40€ il y a peut être 10 ans et qui a fonctionné jusqu'ici ?


Benzophile

Hors ligne

#11 08-10-2021 07:21:28

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Atomich a écrit :

Oh la oh la on se calme.

ça va le faire: la discussion sera fermée, non conforme au fonctionnement du site.

Ma méthode est itérative, comme je suppose, tous ceux qui essaient de se débrouiller seuls sans un outillage ni un atelier sophistiqué.

C'est le lot de la majorité des forums.
MA diffère:  cherche à comprendre, aide l'internaute dans ce sens et l'assiste dans la construction de son outillage (ce qui est l'espèce pour la construction du lecteur de défaut).

Ta méthode itérative présente un défaut: tu ne sais pas et tu entends  piloter la résolution d'un Pb dont tu ne connais pas le domaine.
        En te posant des questions précises .. tu sens le pilotage t'échapper alors tu refuses.
=> C'est ce que j'entends par "Non-conforme au fonctionnement du site"
       - Une discussion (sur un M103) court dans ce sens: l'on ne va pas en supporter une seconde.
       - L'internaute de ce M103 veut piloter et part sur une idée fixe .. quitte à mélanger Ka & KE.

=> Pas question que MA devienne un site comme les autres.

Il faut finir par le comprendre.

J'ai bien compris.  As-tu compris que ce que tu entends imposer ici n'est pas le fonctionnement escompté ?

J'ai encore une question : est ce que lorsque je débranche le débitmètre, le calculateur qui passe alors en mode dégradé se passe des retours de tous les autres capteurs ou bien seulement de celui débranché ? Je crois avoir compris que c'est le 1er cas. D'où ta remarque sur le fait que ça nen désigne pas directement le débitmètre comme coupable.

Ce n'est pas tout à fait ça ... bien que je ne sois ni ingénieur, ni docteur en électro mécanique.
   => tes remarques sont les prémices d'attaques personnelles.   hmm
J'applique simplement les méthodes de base en "Résolution de Pb" apprises à l'Ecole de la Vie Professionnelle.
    Si tu lis le forum .. tu reconnaitras que des membres trouvèrent étonnant ce fonctionnement "pro".
    Ce fut aussi la cas de MERCEDES ... qui demanda si j'avais été un de leurs salariés ou ancien-salariés.
          A priori, tu t'estimes bien meilleur que les méthodes de base: dont acte, continue donc .. mais sans MA.

Débitmètre déconnecté: le calculateur ne reçoit plus d'info (ni bonne, ni mauvaise) et sait que son correspondant est "mort" car il ne consomme plus son courant de fonctionnement.
         => Résultat: pas d'essence injectée  et of course le moteur ne tourne pas.
    Pour ne pas "rester en carafe", le calculateur se replie sur des données antérieures et ton moteur tourne.
    Ta méthode itérative n'a pas besoin d'un développement plus précis.

Débitmètre connecté: le calculateur l'écoute & gère en conséquence.
        Si le débitmètre déconne (= cause), le calculateur l'écoutera et l'injection déconnera aussi (= conséquence)
        Ta méthode itérative fait fi de cette "brique-de-base" des méthodes: ce que je relève: est-ce une cause ou une conséquence?
        Le calculateur peut aussi trouver de lui même que le débitmètre est devenu barjot: il (calculateur HFM) va le dire.
        Le calculateur peut devenir HS par exemple consommer trop de courant (fourni par le calculateur HFM): il le dira.
              Ces infos sont des factuels alimentant la méthode.
       Le calculateur recueille aussi des infos d'autres équipements: il peut le dire .. pour peu que l'on lui le demande.
              Le recoupement avec les infos précédentes sera redoutablement efficace,
              mais il a le tort de ne pas être itératif ce que tu sembles gouter particulièrement.

Ce 320CE est électronique .. tu ne peux pas touiller comme papa sur son 230.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#12 08-10-2021 08:05:11

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Exemples de l'Intérêt de la Méthode itérative:
   - j'ai lu sur MA, que déconnecter le débitmètre moteur tournant permet de savoir s'il est HS ou pas.
                           FAUX:   cette déconnection est à apprécier dans un contexte donné.
   - j'ai lu sur MA, que le débitmètre s'encrasse avec les vapeurs d'huile .. alors je le dégraisse au liquide vaisselle.
                           FAUX: l'eau et l'humidité s'immisce dans la matière du support FR4 et en séchant laisse des traces.
                                  l'humidité sera source de corrosion et les dépôts influenceront le fonctionnement.

Par contre, tu pourras lire sur un Forum dont les modérateurs avaient cherché à faire leurs courses ici (= trouver ici les réponses à des questions posées chez eux) que MA ne traite que de cas particuliers.
Je pense qu'ils avaient compris que les infos récoltées ici n'étaient valides que dans un contexte particulier, celui de la panne.

Autrement écrit: L'on ne peut pas construire une liste de correspondance  [signalements <=> composants défectueux]


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#13 09-10-2021 11:42:19

Atomich
compte fermé
Lieu : Bouc bel Air
Inscription : 23-01-2010
Messages : 34

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Je suis épaté par 2 choses sur ton forum. Le ton que tu emploi et ton omnipresence. Ça explique pas mal de choses. Tu ne me reverra pas.
Salut


Benzophile

Hors ligne

#14 09-10-2021 12:46:48

clem47
actif
Lieu : Dordogne
Inscription : 19-12-2013
Messages : 559

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Libre à toi de matraquer ton véhicule avec ton "pas de méthode" et des pièces qui ne sont même pas des copies de l'original, mais il faut bien comprendre que ce ne peut pas être avec l'aval du site. Nul besoin de tenter d'être blessant inutilement.
Bon vent

Hors ligne

#15 10-10-2021 14:20:17

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 949
Site Web

Re : W124-320CE: A coups et mauvaises odeurs + ralenti instable

Un bien triste comportement que voilà.

  Epitaphe
                     Mr impose ses habitudes.
                     Mr est enlisé & demande de l'aide, mais Mr entend utiliser ses méthodes qui n'ont rien apportées.
                     Mr ignore le contexte, mais Mr veut piloter, selon ses habitudes & ses méthodes,
                       alors Mr devint blessant.

                     Mr part    .......  ses messages, sa participation manqueront.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

Pied de page des forums

Propulsé par FluxBB