MERCEDES-BENZ Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 13-12-2021 21:53:44

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

W116: Problème d'alternateur

Bonjour à toutes et à tous,
Je vous sollicite pour un problème électrique sur ma W116. Tout d’abord le contexte : il y a quelques temps, j’ai eu le témoin de charge qu’il s’est allumé sur le tableau de bord. Au démarrage, il s’allumait et sa luminosité s’abaissait jusqu’à quasiment disparaitre. Le voyant d’usure de frein s’est également allumé en même temps. En prenant ma voiture il y a quelques jours, les phares et la radio se sont éteins brutalement et ça a commencé à brouter. En m’arrêtant sur une place, impossible de redémarrer. Je me suis dit que la batterie devait être aplat et que l’alternateur m’avait lâché. 
En allant chercher ma seconde voiture pour aller chercher outils et multimètre, j’ai mesurer une tension d’à peine 12V, voir 11,95 V. J’ai quand même essayé de redémarrer pour éviter la dépanneuse et là j’ai réussi à repartir pour faire quelques centaines de mètres jusqu’à mon garage (en espérant de ne pas avoir tué la batterie en roulant avec une tension aussi basse).

J’ai donc pensé au régulateur de tension, que j’ai changé, mais rien y fait, toujours le même voyant. Voici la référence d’ailleurs :
régulateur tension
Les bagues de l’alternateur étaient d’ailleurs un peu marquées. Les balais de l’ancien régulateur était usées, mais semblaient encore faire contact.

J’ai donc fait un test avec une batterie rechargée à 13,15 V. Au ralenti sans phares, la tension s’abaisse à 12,60 V et en montant le régime moteur, le tension augmente jusqu’à un peu plus de 13V. Avec phare, au ralenti, la tension s’abaisse à 12,40 V. En faisant remonter le régime moteur, le tension augmente mais plus lentement. Je précise que ces tests étaient faits à froid. Je n’ai pas encore essayé à chaud. On est d’accord que dans un fonctionnement normal, la tension doit être supérieure à 14V ?

Je précise que l’alternateur est d’origine et à 170 000 Kms. Il y a pas mal de crasse par ailleurs du fait d’une petite fuite d’huile sur le haut moteur.
mini_IMG_20211212_115728_BURST1.jpg J'espère que la photo est explicite.

Est-ce donc un problème d’alternateur en lui-même, du câblage, d’un autre élément ? Un alternateur très encrassé ?

Je précise également que du fait la sirène installée à l’époque, il y a pas mal de câbles installés sur le câble + de la batterie, très mal fait d’ailleurs. Est-ce que cela à une incidence quelconque ? Ma batterie est une Mercedes récente de 100Ah.

En espérant avoir été assez claire dans mes explications. Je peux faire d’autres photos si besoin.

Hors ligne

#2 13-12-2021 22:46:10

Jean7
Modérateur
Lieu : Lutetia
Inscription : 22-11-2009
Messages : 3 488

Re : W116: Problème d'alternateur

Les batteries Mercedes sont de qualité très supérieure à la moyenne, certaine pouvant dépasser allègrement les 9 ans, ce qui n'exclut pas une défaillance anticipée.

N'oublie pas que la tension est une chose, mais c'est l'intensité qui donne la puissance pour démarrer.
Chaque batterie a une puissance de démarrage, qui pour les 100 AH est autour de 800 A en moyenne, au démarrage.
C'est cette intensité qui est déterminante, mais pour la mesurer il faut soit un appareil spécial, soit mesurer en cours de démarrage par exemple.

Je laisse la plume aux sachants pour t'aiguiller.


W140-Cl420.1997...

Hors ligne

#3 14-12-2021 08:32:17

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Le premier frein à l'intensité .. c'est la résistance de contact.

En l'occurrence:
- oxydation des contacts de cosses batteries: sur batterie, sur les cosses,
- oxydation des contacts de masse: tresse entre batterie/châssis  & châssis/moteur.

Préciser les points de mesures de tensions permet de détecter ces chutes de tension occasionnées par un mauvais contact.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#4 14-12-2021 10:17:12

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Merci de vos réponses.
J'ai nettoyé en effet la tresse reliant l'alternateur au châssis qui était couverte d'huile ; même chose pour les cosses de batteries et câbles.
Je n'ai pas débranché la fiche qui est sur l'alternateur. Son état d'encrassement peut-il poser ce problème ?
À quel autre endroit faudrait-il que je regarde ?
Sinon les mesures que j'ai prise sont-elles anormales ?

Dernière modification par Aleaume (14-12-2021 10:24:42)

Hors ligne

#5 14-12-2021 10:31:55

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Idéalement, il faut vérifier à chaque étape: ne pas le faire compliquera si tu as créé un Pb supplémentaire.

Huile et graisse s'écrasent au serrage: je monte avec 'graisse'.
La graisse évite la corrosion.    La corrosion ajoute une résistance.

Si tu mesures la tension à la batterie tu trouveras une valeur ... valeur qui ne se retrouveras pas 'chez' l'utilisateur.
En charge .. c'est pareil: la tension de l'alternateur ne se retrouvera pas à la batterie ...

=> Il ne suffit pas de mettre au propre, il faut déposer les points de serrage, essuyer:
     - si c'est brillant .. c'est bon,
     - si (éclairage franc) .. c'est oxydé: gratter (papier abrasif) + essuyer + graisser et serrer
=> pour éviter de déposer, c'est de mesurer les chutes de tension entre le générateur (batterie ou alternateur)
         et le consommateur (équipements de bord ou batterie)
      c'est le conseil de Jean7: la tension est une chose, mais c'est l'intensité qui donne la puissance pour démarrer

Le démarreur est une self (= une inductance). Le courant d'appel est ENAURME;
      Il est de 600 à 800A sur une essence et dépasse les 1000A sur un Diesel.
      Ce courant d'appel est indiqué sur ta batterie.

Si tu as une résistance que te parait très bien -0,1 Ohms- ... ton démarreur ne se lancera pas.;
      Avec dix fois mieux -0,01 Ohms-  tu n'as que 6V au démarreur (sur la base de 600A)
      Tu comprends mieux la remarque de jean7.

Ta méthode n'est pas adaptée au contexte et tu ne peux pas passer aux points suivants.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#6 14-12-2021 10:44:57

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Merci, je comprends. Après je suis un bleu, je n'ai pas encore la bonne méthode tongue.
À quel autre endroit devrais-je prendre mes mesures ?

Hors ligne

#7 14-12-2021 10:48:47

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

corail a écrit :

tu ne peux pas passer aux points suivants.

=> Quel est le régime de rotation de ton démarreur batterie chargée?
     - ouiiiin ouiiiiin    ou rapide ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#8 14-12-2021 11:19:58

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Je dirais plutôt "ouiiiin ouiiiiin" big_smile. Il n'est pas très rapide au démarrage.

Hors ligne

#9 14-12-2021 11:34:50

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

"ouiiiin ouiiiiin"  & batterie chargée:  alors   Vérifier les résistances de contact.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#10 14-12-2021 12:15:43

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Donc tu parle bien de contrôler la résistance en ohms ? Je peux commencer par vérifier la résistance de la masse ?
Je vais également plus me documenter, car je suis un peu dans le flou et je veux savoir de quoi je parle quand même tongue.
La RTA est d'ailleurs en route smile. Sur le site, y a-t-il les schémas électriques pour les W116 ?

Hors ligne

#11 14-12-2021 12:29:32

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Les indications t'ont été données dans le message #5

Faire autrement:
  - Un Métrix ne sera guère utile.
  - Acheter un Ohmètre pour ce faire est inutile.
=> Mesurer la tension .. démarreur entrainant le moteur: il faut être deux.

Le schéma n'est pas utile pour cette étape:
     - le + de la batterie arrive directement sur le démarreur ... ce qui permet au voleur de le faire tourner avec un tournevis
     - le - du démarreur vient du bloc moteur, bloc moteur relié par une tresse au châssis,
     - un câble relie le châssis  au - de la batterie.

A l'époque, un CAP était nécessaire .. maintenant, avec le 'progrès' des programmes de l'Education Nationale c'est le Bac pro.

Dernière modification par Corail (14-12-2021 12:38:42)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#12 14-12-2021 21:09:53

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Je referais une batterie de test (c'est la cas de le dire tongue) ce week-end en suivant tes conseils et en regardant tout bien attentivement.
Au pire je changerais l'alternateur, faut bien y passer un jour au l'autre. tongue
S'il s'avère que c'est bien le cas, je demanderais conseil sur les réfs.
Merci en tous cas wink

Hors ligne

#13 14-12-2021 22:05:24

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Avant de changer l'alternateur .. on peut aussi tester.

Mais il ne faut pas tout mélanger ("Qui trop embrasse ... mal étreint") pour avancer étape par étape.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#14 19-12-2021 17:47:52

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

J'ai donc retesté aujourd'hui. Avant le démarrage, j'ai 12,60V. Moteur tournant j'ai 12,20 V. En refaisant quelques autres essais, je suis arrivé à un peu moins de 12,10 V.
Évidemment, le tension augmente lorsque les tours moteurs aussi, mais le tension reste bas.
J'ai vérifier la tension de la courroie qui est bonne, de même que la masse et les câbles. Également, pas de problème au démarrage, le démarreur mets 4 - 5 s à se lancer. 

Quels autres test pourrais je faire ? J'ai bien l'impression que l'alternateur n'a plus envie de travailler tongue

Hors ligne

#15 19-12-2021 17:54:45

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Ce serait:
- débrancher la batterie,
- déposer le régulateur de l'alternateur et examiner ses balais: une photo sera bienvenue.

Eut égard au coût, je te propose d'acheter un régulateur neuf.

=> Si tu souhaites ne pas utiliser notre inséreur d'images .. je ferme le compte.  hmm


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#16 19-12-2021 18:31:24

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Voici mon ancien régulateur Bosch:   mini_IMG_20211219_182832.jpg
Quand j'ai changé le régulateur, les bagues de l'alternateur étaient assez marqués.
J'avais mis dans mon premier message, le lien vers le régulateur que j'ai acheté. J'espère que j'ai acheté le bon, et pas de la contrebande hmm

Hors ligne

#17 19-12-2021 18:33:45

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Donc,  le régulateur en fonction actuellement est neuf.
Quelle est la différence de hauteur des balais entre le neuf et l'ancien ?
    Normalement, à 170.000km les bagues de l'alternateur ne sont pas usées.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#18 19-12-2021 18:39:32

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Oui il est bien neuf mais cela n'a rien changé.
Le neuf, les balais sont bien plus haut.
Là il fait nuit, mais tu veux que je prenne en photo le neuf demain ?

Hors ligne

#19 19-12-2021 18:44:21

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Oui, demain c'est bien.

As-tu vérifié/nettoyé (gratter pour les rendre brillant) les cosses batteries.
L'encrassement de la tresse ne pose pas Pb, mais ce sont les résistances de contact: il faut déposer, nettoyer/gratter et re-poser.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#20 19-12-2021 19:11:38

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

J'ai bien nettoyé les cosses en effet, et même la masse sur le châssis qui était un peu oxydée.
J'ai également nettoyé le connecteur de l'alternateur avec du nettoyant contact au cas où ; également la tresse de la masse de l'alternateur qui était couverte d'huile.

Hors ligne

#21 19-12-2021 19:52:19

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Le seul qui reste à nettoyer serait le connecteur sur l'alternateur.
Après lui, je ne vois rien d'autre à part de remplacer l'alternateur.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#22 19-12-2021 23:48:59

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Tu parle bien du connecteur rectangulaire avec les trois broches ? Alors oui, je l'ai fais.
En effet, l'alternateur va devoir prendre sa retraite tongue je pense.
Quelle référence pourrais-je prendre ? Je n'arrive pas à voir la réf sur l'alternateur, sans doute couverte de crasse tongue
Je n'ai pas encore cherché, mais je suppose que je peux trouver la procédure de remplacement sur le site ?

En tout cas merci de l'aide que tu m'a apporté wink

Hors ligne

#23 20-12-2021 09:01:44

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Référence: tu devrais la trouver autour de l'alternateur: attention, ne pas frotter au chiffon qui effacerait les marquages (pinceau + GO)

Alternateur:  tu trouves tout ce qui a trait à cet objet ... dans son Forum (d'où l'intérêt des titres)
   ainsi dans l'article épinglé de ce forum là:  https://www.mercedes-anciennes.fr/forum … hp?id=4735

Les forums, les titres, les sujets sont d'autant plus importants que la masse d'information au sein du site est large.
Un forum trop dense (tel le 54) sera divisé:
            54a- Batterie, Alternateur ou Dynamo, Démarreur
            54b- Electricité, câblage, ..
            54c- Bloc-instruments, Commandes, Montre, Voyant


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#24 24-12-2021 13:27:58

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

J'ai enfin pu regarder la référence sur mon alternateur c'est 120489918.
En regardant sur Mikatec  j'ai trouvé celui-ci en remplacement :
Alternateur lien

Par contre sur le mien je n'ai pas le petit boitier noir au dos, est-ce que cela change quelque chose ?
Encore merci de ton aide en tout cas smile

Hors ligne

#25 24-12-2021 16:09:20

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Sans photos je ne "vois" pas ce dos avec un boitier noir.  roll


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#26 24-12-2021 17:48:52

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Ha oui désolé ^^ . Voilà, le boitier entouré en rouge: mini_image_2021-12-24_175111.png
Quel est le nom d'ailleurs ?

Hors ligne

#27 24-12-2021 18:34:30

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

C'est le "Protocole" du site de reformuler (çàd "dire autrement") avec une photo.

Ce "boitier noir" est un condensateur de découplage.

Le condensateur de filtrage sert à réduire la tension alternative à la sortie d'un générateur (ici l'alternateur).
  Selon sa valeur, il réduira soit la composante alternative après redressement,
                                       soit la composante HF tels que les parasites (entendus dans la radio de l'autoradio).
Il n'est pas indispensable au fonctionnement, mais peut être nécessaire.

Je t'ai communiqué le lien cité plus haut ... car je ne sais pas si tu te sens capable de dépanner ton alternateur: le défaut de charge ne provenant ni du régulateur, ni des balais .. il est possible que ce soit une des diodes de redressement.

Ce défaut survient souvent après l'utilisation d'un booster ou d'un chargeur rapide: est-ce le cas ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#28 24-12-2021 23:32:48

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Merci pour tes précisions. Cette panne est bien embêtante mais ça me permet d'apprendre plein de chose sur l'éléc wink
En effet, je n'ai jamais réparer d'alternateur, ni ne connais quelqu'un pour le faire pour l'instant autour de chez moi. Après je pourrais toujours apprendre comment faire, surtout si ces diodes de redressement sont simple à changer. Ne sachant pas faire, c'est pourquoi j'envisageais d'en mettre un neuf, afin de pourvoir me resservir du véhicule rapidement également.

Ce problème de charge est venu tout d'un coup, je n'ai jamais utilisé de booster.

Du coup je pense partir sur celui que j'ai indiqué. Le magasin de pièce à coté de chez moi m'a proposer des alternateurs de marques Lucas ou Ridex, mais celui-ci semble bien plus conforme au Bosh d'origine.

Hors ligne

#29 25-12-2021 09:20:02

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Réparation d'un alternateur:
    - ce n'est pas compliqué,
           mais
    - demande un outillage spécialisé: presse, extracteur, voir tournevis à frapper & solide étau
           cet outillage, pas des plus onéreux, ne fait pas partie des caisses de départ.
           Il se trouve des presses de 5tonnes pour 99€
    - et une main d'œuvre expérimentée:
           frapper 'fort' avec un marteau de 500g .. exige de savoir viser (ne pas frapper à côté, même sur une main gantée),
           manier la presse aussi: ne pas ripper, soigner l'axe d'appui.
    => le vrai souci étant de trouver les pièces détachées car elles sont peu chères et la marge brute est faible.
    => un mécano amateur 'avec expérience' trouvera son intérêt de remparer lui-même (moindre coût, disponibilité)
           J'ai ainsi acheté des alternateur HS pour constituer à peu de frais mon lot de rechange.

Alternateur neuf:
     J'ai eu l'occasion de discuter avec un vendeur AD ... qui me dissuada d'acheter telle marque .. bon marché.
            Le taux de défaut 'neuf' et dans l'année de garantie est mauvais: il ne souhaite pas gérer ces situations.

     Acheter chez Mikatec un Bosch est peut être une bonne chose: possible qu'il ait refait un alternateur HS ?
   => un Bosch refait semble préférable à du low cost.
     Tu peux leur demander s'il pratique l'échange standard (= reprendre ton alternateur de 170.000km).
     J'ai réparé l'alternateur du 300TD (fortement chargé, d'usine c'est un 90Ah, par les options du véhicule) vers 400.000km.
         A ce kilométrage, j'ai tout remplacé roulements compris (leur graisse a plus de 40a).
         Je ne l'ai pas trouvé en pièce de rechange ... à moins de récupérer un alternateur de W124 et de changer le corps.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#30 25-12-2021 12:23:43

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

Merci de ta réponse. En effet, la réparation de l'alternateur je garderais ça pour plus tard.
Je vais donc partir sur celui de Mikatec.
Encore merci et passe un bon noël smile

Hors ligne

#31 25-12-2021 13:17:18

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Tout est dans l'utilisation de l'outillage.
Je suis béat sur cette réparation d'arbre de roues jumelées sur ce camion:  https://www.youtube.com/watch?v=QPI2X_rkFEI
J'ai l'impression que la casse trouverait son origine dans la rupture d'un roulement conique.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#32 25-12-2021 18:47:36

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

En effet, je suis admiratif du savoir-faire, en plus réalisé avec un nombre réduit d'outils.
Bon, dès que je recevrais mon alternateur neuf, il n'y aura plus qu'à se mettre au boulot tongue

Hors ligne

#33 31-12-2021 15:22:31

Aleaume
Membre
Inscription : 05-11-2021
Messages : 27

Re : W116: Problème d'alternateur

J'ai donc changé l'alternateur hier, tout refonctionne pour le mieux ! J'ai un peu galérer pour dévisser et revisser à cause du compresseur de clim :P mais à part cela, la nouvelle pièce s'est montée sans soucis.
Et un problème de régler :), encore merci pour l'aide apportée !

Hors ligne

#34 31-12-2021 17:37:58

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 440
Site Web

Re : W116: Problème d'alternateur

Merci des nouvelles .... ce fut du rapide.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#35 01-01-2022 12:44:50

TWOBENZ
actif
Lieu : Capitale du Bas Poitou
Inscription : 13-06-2019
Messages : 449

Re : W116: Problème d'alternateur

Extraordinaire cette vidéo, quel savoir faire avec si peu de moyens et pieds nus !
Une belle démonstration, ces hommes sont valeureux et courageux, ils commencent apprentis très jeunes et sont formés sur le tas.
Chapeau !


Il vaut mieux qu'il pleuve un jour comme aujourd'hui, plutôt qu'un jour où il fait beau !

Hors ligne

#36 01-01-2022 15:18:57

myr415
membre contributeur
Lieu : Pas bien loin de la mer...
Inscription : 07-08-2010
Messages : 2 327

Re : W116: Problème d'alternateur

Bonsoir,
Pour raisons personnelles je suis allé en Inde en 2014... (la réparation de la vidéo semble avoir lieu au PAKISTAN voisin mais ces deux pays ne « s'aiment pas trop »)
J'y a vu une circulation démentielle, des poids lourds surchargés (des 38T chargés à 100T), des habitudes de conduite « même pas peur »...
Le même environnement de travail, le comparateur « fil de fer », les sandales, les horaires «à rallonge », etc.
En fait, ce genre de réparation,  c'est les années 60 en FRANCE à la campagne...
Vus à PONDICHERY...

mini_PICT0088.jpgmini_PICT0255.jpg


Heureux possesseur d'une W115 1974 dont je ne compte plus les "tours de compteur"...

Hors ligne

Pied de page des forums

Propulsé par FluxBB