MERCEDES-Benz Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 02-08-2020 13:35:01

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

W111 Bruit après vidange BVM et pont

Bonjour à tous

Je suis parti avec ma W111 220S faire le Tour de France pour mes vacances.
J’ai fait déjà 600 km depuis mon départ, aucun souci mais j’ai un bruit de pignonerie / roulement qui se fait entendre en provenance de la boîte.

Avant mon départ, j’ai vidangé la boîte à la Dextron II et le pont à la 80-90.
Des idées de où ça pourrait venir et de ce que je dois vérifier ?

Je vous remercie pour votre aide

Hors ligne

#2 02-08-2020 13:55:40

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

DEXRON II c'est bon pour la BV    (DEXRON est un vocable déposé et protégé par GM => "On sait donc ce que c'est")
      mais
80-90 ne signifie rien pour le pont: ce ne sont que des indices de viscosité.
            Une huile pour pont Hypoïde HD EP est nécessaire: tous les termes mis en gras sont critiques.

- Vérifier le niveau dans la BV.
Il est possible que l'huile de pont ne soit pas conforme: à confirmer.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#3 02-08-2020 15:16:37

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

C’était une huile pour transmission
Un fond de bidon d’une vieille 80-90 en garage, mais en rien garante d’une quelconque norme.
Je vais tenter une vidange demain, en espérant ne rien avoir endommagé...

Hors ligne

#4 02-08-2020 15:28:21

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

- Raisonnement statistique sur la base de tes infos: - s'assurer de la conformité de cette huile de pont.
       Cette huile de pont est critique si l'on n'utilise pas la bonne huile : ces trois termes Hypoïde HD EP doivent être spécifiés sur le bidon.
       Dans le cas contraire, le bruit d'auto destruction des engrenages commences après quelques centaines de km ... que ce soit une W110 ou une W210.

- Sur ces W111, je n'ai pas souvenir de phénomènes de résonnance laissant à penser à un Pb de BVM alors que c'est un Pb de pont.
       Dans ce cas, vérifier le niveau d'huile de BVM: il doit affleurer le 'ras' du bouchon de remplissage.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#5 02-08-2020 15:32:08

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Ok, je crois que le verdict est posé.
La vidange résoudra-t-elle le problème à ton avis ou le pont est-il irrémédiablement usé ?

Merci pour tes conseils.

Hors ligne

#6 02-08-2020 17:34:53

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

Le bruit que tu entendrais (une forme de ronronnements) est l'équivalent du grincements de dents ... de certains, la nuit .. en dormant.
    C'est la conséquence d'un film d'huile laminé, écrasé .. correspondant à une huile 'morte' (= elle a cessé d'assurer sa fonction de lubrification).
    Cette huile a été "tuée" par les écrasements/cisaillements entre les dentures d'engrenages hypoïde .. elle a tenu .. un peu  (tes 600km) là où elle devrait tenir bien plus de 40.000km.

    La conception de ces ponts nécessite une huile non seulement ne s'écrasant pas .. mais résistant durablement aux cisaillements.
                => Ce sont ces huiles pour ponts hypoïdes.
    Cela ne suffit pas, il faut qu'elle résiste aussi aux extrêmes pressions exercées par la propulsion (= elle a à faire passer les chevaux du moteur)
                =>  C'est la mention EP (Extrêmes Pressions)
    Cela ne suffit pas .. il faut qu'elle soit HD (je ne pense pas que ce soit Heavy Duty .. je crois que c'est le terme anglo-saxon pour signifier "détergente")
                => La détergence est la propriété de transporter les impuretés ... que l'on retrouvera en fond de carter, au moment de la vidange.

Dans ta situation, et si c'est le cas d'une huile inadaptée, ton pont a pris l'équivalent de 80.000 à 100.000 km d'usure: il n'est pas forcément usé .. mais c'est irrémédiable.
Dans le temps les kikis ajoutaient, au moment de la vente, de la sciure: lorsque la sciure a été entièrement broyée .. le bruit revenait !


Encore une fois, je ne puis que raisonner, réfléchir et gérer selon tes infos: Rien ne me permet d'affirmer quoique ce soit.

Ajouter n'importe quelle huile peut être très destructeur: cela peut attaquer les joints (pas grave .. cela se remplace) mais aussi les alliages ou les traitements de surfaces.
Les écolos oublient de traquer un élément mortel pour toutes les vies, tous les matériaux: un puissant oxydant qui détruit métaux, casse les liaisons atomiques, .. et fait que toutes les belles filles ressembleront un jour à BB:  l'Oxygène.
                => ton bidon d'huile sitôt ouvert ... commence à être oxydé.        Un mois ou deux .. c'est pas grave  ......... mais 4 ou 5 ans ne sera pas anodin.
                           Là aussi, existent des huiles résistantes à l'oxydation.

La chaleur est destructrice  (ex.: Roulements de roues), l'humidité aussi (un Loocked bidon ouvert est HS en six mois).


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#7 03-08-2020 13:13:11

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Verdict :
J’ai vidangé le pont. RAS, pas de rimaille.

Boîte : huile complètement noire après 600km.
Je pense que la nouvelle huile a détergé la boîte. Mais pas de limaille non plus.
J’en remets de la neuve.

Vous me préconisez de la DEXRON 2 ou 3 ?
Merci !

Hors ligne

#8 03-08-2020 15:19:33

Guillaume C
Modérateur
Inscription : 04-03-2010
Messages : 2 328

Re : W111 Bruit après vidange BVM et pont

Pour les BVM de W111, il faut de l'ATF type A suffixe A, c'est une très vieille norme ATF, dépassée depuis longtemps par les normes Dexron II et III, mais qui existe toujours, bien que pas toujours facile à trouver.

Il faudrait mettre ça, ou à défaut une Dexron II minérale. Mieux vaut éviter une Dexron II synthétique ou une Dexron III.

Hors ligne

#9 03-08-2020 16:37:11

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Merci pour les explications.

J’ai donc acheté un YACCO ATF X, qui est rétrocompatible avec l’ATF de type suffixe A.

Résultat, j’ai toujours le bruit !

Bref, soit j’ai un roulement en train de mourrir, soit c’est le palier central... Vous en pensez quoi?

Merci à tous pour votre aide.

Hors ligne

#10 03-08-2020 17:01:52

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

Pour le palier central ... c'est dans le forum "Arbre de transmission" que tu trouveras comment le tester (jeu latéral)

Quelle huile de pont as-tu utilisée ?
BVM: huile ATF noire en 600km .. c'est absolument pas normal.

Dernière modification par Corail (03-08-2020 17:13:38)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#11 03-08-2020 17:04:39

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Je suis allé l’acheter chez Mercedes.
C’est une Yacco à la norme API-GL 5 qui correspond aux éléments que tu as énuméré.

Je vais aller voir ce sujet smile

Hors ligne

#12 03-08-2020 17:14:35

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

J'ai reformulé au sujet de l'huile BVM noire.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#13 03-08-2020 18:11:54

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Oui, c’est ce qui me semble aussi.
Cependant, pas de limaille du tout, pas de morceau.

Est-ce que l’ATF II à tout decalaminé?

Hors ligne

#14 03-08-2020 20:02:53

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

- il n'y a aucune raison d'avoir de la calamine (c'est un résidu de combustion) dans une BVM.
- l'Huile ATF est rouge,  lors de ta vidange qu'elle etait la couleur ?
      Tu as alors ajouté de l'ATF (rouge) .. celle là qui est noire après 600km.

La particularité de ces BVM MERCEDES tient dans les roulements .. très miniatures: l'on parle de "roulement aiguille".
     Les roulements aiguilles sont constituées de cylindres (acier) isolés par du laiton (le laiton est ductile): on ne peut guère écrire que la cage laiton maintien ces aiguilles d'acier.
     C'est suffisament 'miniature' pour qu'une huile de BVM ne puisse pas pénétrer dans ces roulements (et ce sera pire pour des huiles de pont).
     Lors d'interventions, au montage de ces roulements .. il est vivement conseillé de les 'remplir' d'huile ATF .. car il est possible que l'air reste prisonnier.
     Ces roulements se retrouvent dans les synchro, les bagues de synchro.
     Cela ressemble à cela: mini_aiguille.jpg, mais celui là est à corps acier.

     De manière classique, existent deux arbres: primaire et secondaire avec aux extrémités le classique roulement à bille.
           - primaire celui solidaire de l'entrée de boite (côté moteur),
           - secondaire celui solidaire de la sortie de boite (côté arbre).
     De mémoire 50% de ces roulements à bille ... sont communs avec la BVM de W123 (du moins c'est l'espèce entre coupé-111/break-123-300D-BVM5).

En entretien et usage normal ... il n'y a jamais rien à faire: mon 300TD a ainsi 455.000km en BVM5 réputée plus fragile qu'une BVM4.
C'est si fiable .. que lorsque j'ai demandé conseil à MERCEDES au sujet du coupé 111 ... on m'assura que cela (bruit) ne saurait venir de la boite.
J'ai déposé, démonté la boite et apporté deux roulements à MERCEDES 'pour avis'  (le reste de la BV était dans le coffre, en caisse).
Avis:    2 roulement HS ... traces de piqures (corrosion) & demande de regarder cette BV.
           Je présente la caisse .. le chef d'atelier m'explique les détails de conception et me montre que les portées de synchro ne sont pas usées (stries d'usine).
           Il n'a qu'une hypothèse: véhicule longtemps inactif .. condensation en interne (l'huile n'évacue pas l'humidité apportée par les variations de T°)

=> je cite tous ces détails car il se trouve qu'un ancien membre (compte fermé depuis peu) fait courir le bruit que je m'invente plusieurs vies ... et j'affabule.


Huile noire en 600km est absolument anormal: il n'y a aucune raison qu'une ATF ait décollé tant de saletés ou gomme !
          La réponse peut sortir de l'étude de son historique; de la connaissance de l'huile lorsque tu vidangea pour remplir de cette huile noire en 600km.
          Ce serait de connaitre l'origine de cette huile (celle devenue noire) ... car ce noir est-il une cause ou une conséquence:
                  - conséquence  = la boite colora l'huile  ATF   ... le bruit témoigne d'un Pb
                  - cause            = l'huile que tu nommes ATF   est morte en 600km   ( comme si elle avait brulé)  .. le bruit témoigne que l'huile ne lubrifie plus.



La DEXRON est spécifique: le terme est une propriété de la GM (General Motor) et la GM garanti une compatibilité ascendante (voir l'article en BVA-Huile),
        du moins au sujet des huiles ayant fait l'objet de cet article.
        La DEXRON est une huile ATF-Rouge ...   et toutes les  huile ATF-Rouge ne sont pas des DEXRON.
        Sur cette base, je ne vois pas de souci à utiliser une DEXRON récente (dans le champ de cet article) à condition de ne pas passer brutalement d'un extrême à l'autre.
        Je n'ai pas le même état d'âme avec une ATF synthétique: je serais plus réservé.


Et ... le Pb se pose avec les huiles de pont MB: j'en ai parlé avec MB le mois passé  (re-mention de ce membre à ses allusions de 'mes' plusieurs vies) .. et là ils m'annoncent que la formulation de leur huile de pont de synthèse à évolué ... et que mes appréhensions n'ont plus lieu d'être !!!.

Je ne puis que relater car tu manques de précision dans tes descriptions  (je cite de mémoire "Huile de bidon" )   ... c'est dramatique ces imprécisions?
Dramatique car ma plage d'estimation de ce qui a pu arriver est très large .. trop large:  il se pourrait que l'utilisateur précédent ait utilisé un additif pour masquer ces bruits  ... additif que l'ATF nettoya.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#15 04-08-2020 07:26:53

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Salut Corail,
Merci pour ces explications précises.
Je réalise à te lire que j'ai effectivement du manquer de précision dans mes explications.

Pour reprendre l'historique complet :
- J'ai acheté ce véhicule il y a 10 ans, une bouchée de pain car justement, il y avait un problème de boite : l'ancien propriétaire n'arrivait pas à passer les rapports 3 et 4.
- Il s'agissait en fait des bagues en Téflon dans la commande de vitesse, derrière le volant.
- J'ai roulé occasionnellement avec pendant 2 ans, jusqu'à le remiser en attendant de le retaper.
- Le véhicule est resté inactif pendant 8 ans. (ce qui confirme une de tes théories)
- Le confinement a eu du bon, je me lance dans une restauration carrosserie + mécanique (d'ailleurs, je pense bien partager des photos) afin de partir cet été avec.
- Toutes les vidanges sont faites : Pont, je pense que je n'avais pas la bonne huile, mais pour la boite je me remémore maintenant j'ai mis de l'ARECA ATF II. J'ai toujours confondu ATF et DEXRON en l'occurence j'ai bien mis un ATF rouge mais pas sûr qu'elle soit DEXRON.
Lorsque je vidange la boite avant mon départ (1ère vidange), l'ATF que j'obtiens est une ATF devenue marron, qui maintenant ne me semblait pas si liquide. (ce qui confirme une seconde de tes théories, c'est à dire celle de l'additif)
- Je pars pour mon voyage, au bout d'environ 200 km je commence à entendre le bruit.
- A 600 km, je vidange l'ARECA ATF II qui est devenue noire, pour la remplacer par le la YACCO ATF X (préconisée dans un autre sujet sur ce forum comme étant rétro compatible avec l'ATF suffixe A).
- J'en suis à 1000 km, le bruit est toujours là, j'en refais 400 aujourd'hui.


Concernant les travaux plus ou moins liés à la boite :
1. Les billettes de commande de boite étaient nazes, je les ai remplacées. (Je parle des 2 rotules qui font le renvoi de la commande de vitesse de la colonne de direction vers la boite).
2. J'ai changé le flexible de la commande d'embrayage et j'ai purgé le circuit.

Concernant les choses bizarres constatées sur le véhicule :
- Le bas de mon carter d'embrayage a été scié à la meuleuse, puis rebouché. Je n'ai jamais su pourquoi.
- Autre chose qui me paraît bizarre, je regarde pour une boite de remplacement sur ma w111 et celles que je trouve sur internet ne ressemblent pas tout à fait (après, c'est peut-être juste du à la photo : German Spob Boite w111

Concernant le bruit :
Quand on conduit, on dirait qu'il vient de derrière, mais quand on est passager on dirait bien qu'il vient de la boite.
Il commande environ à 50 puis reste persistant. Il n'est pas pareil en charge que quand on lâche l'accélérateur.

Je pense qu'aujourd'hui j'ai 2 solutions :
1. Soit ma boite a tourné avec de l'additif, si oui, je ne sais pas lequel est compatible avec de l'ATF car chez AD personne n'a voulu me vendre un additif boite pour cette raison.
2. Soit ma boite a été inactive pendant trop longtemps telle que tu le décris, et elle est en train de mourrir. Dans ce cas, j'ai la possibilité de la changer lors d'une escale dans le garage d'un ami, en espérant qu'elle tienne jusque là...

Merci pour ta lecture et tes bons conseils.

Hors ligne

#16 04-08-2020 09:30:55

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

=> C'est pour cela qu'en présentation, il est demandé de .... Présenter le véhicule car par la suite la Modération peut aller lire ..
      Cela gagne du temps pour tout le monde .. Modérateur, Membre ..  désireux de t'assister et te guider: il accède aux infos du véhicule.
              Je ne lirai donc pas la présentation du véhicule dans cette discussion   (c'est en gain de temps potentiel .. pour plus tard).
              Ce 'plus tard' arive vite :    .. avec le VIN dans la présentation du véhicule, j'aurais pu répondre sur le type de BV.


Huile BVM:   Toutes les DEXRON sont des ATF, mais l'inverse est faux.
                             DEXRON est une marque déposée, contrôlée par la GM
                             C'est comme Frigidaire (c'est une marque) & Réfrigérateur, ou DELCO (marque).
                    Choisir DEXRON c'est la certitude-facile de ne pas se tromper.

Boite:   Ces boites sont fiables.
      En pensant encore à ce 'membre' qui écrit & propage que je m'invente des "vies"  .. ma source est celle de l'expérience des casseurs des années fin 70s/80s:
          - C'est un de ces casseurs et ami qui me dissuadait de monter une BV5 sur ma 111 ( risque de casser le moteur) & refusa de me la vendre.
          - Jeune .. je n'ai pas eu confiance et en ai parlé à un Ingénieur mécanicien de l'Air .. qui avait été dans les années 55s Directeur d'Etudes (ou des Etudes ?) à l'école
              des mécaniciens de Rochefort (où je suis né .. mon acte de naissance porte comme commune 'Rochefort-Air') .. car c'est le paternel !.
      => tes infos font douter de cette BV ... mais ne doivent pas commander un remplacement: il faut vérifier.
            Evidemment, tu peux conserver la vieille huile pour éventuellement la faire analyser (l'analyse déterminera le Pb)
            L'aéronavale procède ainsi  (ce n'est pas issu d'une de mes vies .. mais la source en est Claire, notre modératrice, ancienne mécano aéronavale)

Additifs:  Je ne suis pas fan .. et ai plutôt tendance à en dissuader l'usage. Cela ne ferait que masquer le Pb.

Mon raisonnement est de chercher, traquer & ordonner les sources d'infos possibles (le plus d'infos possibles) puis de gérer en terme de possibilités (= statistique), du contexte (= historique du véhicule)  et des infos 'factuelles' de l'utilisateur.

Avant de foncer ... vérifier ce pallier d'arbre: tu trouves toutes les infos dans le forum idoine.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#17 04-08-2020 09:44:48

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Je te remercie pour ces informations.

Je suis peut être stupide, mais je n’ai pas réussi à trouver le sujet dans la partie « Arbre de transmission ». Peux tu m’éclairer ? Merci !

Hors ligne

#18 04-08-2020 11:46:55

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

craccobenz a écrit :

Je suis peut être stupide,

Stupide .. non,    mal-voyant .. peut être:   41- Arbre de Transmission, Flector

Les manuels ateliers MB sont structurés en chat-pitre:                                 le 41 est celui dédié à 'Arbre de transmission' .. quelque soit le modèle, les années.
La documentation Pièce de Rechange de MB est aussi organisé en .. groupe: le 42 correspond au freinage.
Ainsi est structuré le site depuis 2007, structure qui inspira les sites US et les sites de ventes de pièces détachées .. en ré-utilisant les logiciels MB.
    => de la sorte, en sortant de MERCEDES-Anciennes .. tu te retrouves facilement chez les vendeurs ...

Ces forums techniques sont groupés en Catégorie .. lesquels correspondent aux regroupement des défauts des diagnostiques embarqués .. de tous les modèles de tous les constructeurs.
    => de la sorte, la navigation consiste à aller du plus 'grossier' (la catégorie) .. vers le plus fin (un sujet précis en terme de modèle ou de Pb)
               en passant par les forum (numérotés de 00 à 99 .. comme chez MB)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#19 04-08-2020 11:54:39

Guillaume C
Modérateur
Inscription : 04-03-2010
Messages : 2 328

Re : W111 Bruit après vidange BVM et pont

craccobenz a écrit :

Soit ma boite a été inactive pendant trop longtemps telle que tu le décris, et elle est en train de mourrir. Dans ce cas, j'ai la possibilité de la changer lors d'une escale dans le garage d'un ami, en espérant qu'elle tienne jusque là...

Oui, mais par quoi ? Une boîte qui aura passé vingt ans au fond d'une cave ou d'une grange humide et qui finira comme l'actuelle en quelques centaines ou milliers de kilomètres ?

Je suis peut-être vieux jeu mais j'aurais tendance à penser qu'après confirmation du diagnostic par analyse d'huile, il vaudrait mieux ouvrir la boîte actuelle, et remplacer les pièces défectueuses, surtout si ça se limite aux roulements à aiguilles.

Hors ligne

#20 05-08-2020 18:30:51

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Bonjour,

Encore une fois, merci pour vos conseils et avis.

Comme explique, je suis en vacances, et le but pour moi est de finir mon voyage.

J’ai revidangé ma boîte ce matin, après 600 nouveau km après avoir vidange l’huile noire. L’huile sort cette fois rouge, mais avec de la limaille...

Je sais que vous n’allez pas cautionner, mais j’ai mis de l’additif : histoire de pouvoir tenir 500 km de plus avant d’arriver dans le garage d’un ami.

J’ai la possibilité la bas de monter une boîte de W110 diesel, a 4 vitesses au volant comme sur la mienne. Est-ce possible de remplacer ma boîte par celle-ci ?

Une fois ma boîte démontée, je l’enverrai pour la refaire.

Merci pour tout le temps et toutes les explications...!

Hors ligne

#21 05-08-2020 18:44:11

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

Compatibilité:    - je vais chercher .. mais je pense que ce serait possible

Refaire la BV:  Guillaume t'a donné un avis censé: tu peux la refaire.    je l'ai fait en 90s .. sans expérience.

Limaille:  elles sont de deux origines possible  aciers ou laiton ?
    - roulements d'arbre:  c'est le traitement de surface de l'acier des cages qui se délite et part en morceaux, le bruit augmente notablement. ça colle à l'aimant
           continuer à rouler augmente le bruit .. jusqu'à ce qu'une (ou des biles) sortent du roulement .. ça peut durer.
           un additif peut aider.

    - 'doigt' de la cage laiton de roulement aiguille:  un, puis deux puis .. trois 'aiguilles' se mettent de travers et malaxent le (ou les) doigt(s) qui maintient à distance deux aiguilles.
            ça brille mais ne colle pas à l'aimant.
            Lorsque 4 ou 5 aiguilles sont attroupées .. ça va coincer .. et tout casser.
            je vois pas comment un additif peut agir.     Par contre, une (ou plusieurs) vitesse(s) passeront mal, et de plus en plus mal car le synchro (ou le satellite) est moins mobile.


Dans mon expérience, ma BV avait deux roulement HS (arbre secondaire je pense .. car c'était celui du bas) et un roulement à aiguille (de synchro) HS (deux aiguilles se chevauchant).


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#22 07-08-2020 16:10:55

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Merci Corail. Il semble que ce soit plutôt de l'acier que du laiton, mais sur la taille de ces morceaux, c'est pas évident de se prononcer.

@Guillaume, malheureusement dès la vidange l'huile s'est retrouvée dans mon récupérateur d'huile donc mélangée aux autres. Impossible de faire l'analyse. As-tu une bonne adresse à me conseiller pour une réfection ?

Voici la boite de remplacement que j'ai trouvée pour finir mon voyage :
IMG-9339.jpg

Le numéro de série entouré est le même sur ma boite, c'est donc ok pour intervertir ?

Merci encore une fois smile

Hors ligne

#23 07-08-2020 16:52:30

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

=> ce serait d'utiliser l'hébergeur d'image du site.  Je n'arrive pas à lire.   et la discussion sera fermée si l'on ne respecte pas le fonctionnement du site
=> un aimant sait faire la différence.
=> cela fait déjà deux fois que l'on ne peut pas "utiliser" la vieille huile    roll   c'est dommage.

Sans VIN, je ne peux pas évaluer toutes les possibilités.   Ce serait de mentionner le VIN de ta 220Sb en présentation.  roll
      C'est pourtant pratique !

Alors une W111.012/220Sb, une W110.100/190Dc, une W110.116/200D ont en commun un carter de BV référencé A111.260.04.11.

Dernière modification par Corail (07-08-2020 17:12:50)


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#24 07-08-2020 17:04:15

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Voici,

Désolé :

mini_C927345D-290A-4752-BE2C-47CDCA4219A6.jpg

Hors ligne

#25 07-08-2020 17:09:06

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

Pourquoi ne pas répondre .. à toutes les questions ?
quel est le VIN de la donneuse ?  Quel est le VIN de la receveuse ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#26 07-08-2020 17:20:48

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Désolé,
J’étais sur mon téléphone et je n’ai pas vu la suite du sujet.

J’ai demandé l’information au vendeur de la boîte, je vous communiquerai les 2 VIN.

Pour les analyses d’huile, faut comprendre je suis en vacances et que je vidange ma boîte allongé sous la voiture dans des lieux qui ne s’y prêtent pas très bien...

Comptez-sur moi pour faire un beau sujet de présentation, avec présentation de tous mes travaux de restauration à mon retour de vacances smile

Hors ligne

#27 07-08-2020 17:42:45

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Voici mon VIN : 111 012 10 125927

Et celui de la donneuse : 110 110 10 127 045


Merci beaucoup !

Hors ligne

#28 07-08-2020 17:57:53

Guillaume C
Modérateur
Inscription : 04-03-2010
Messages : 2 328

Re : W111 Bruit après vidange BVM et pont

Le montage est probablement réalisable à titre de dépannage. En revanche, les démultiplications ne sont pas les mêmes entre W110 et W111, donc ce n'est pas judicieux sur le long terme.

Je n'ai pas d'adresse à te donner pour la réfection de la boîte. Réalisant moi-même l'ensemble des réparations, je ne suis pas en mesure de recommander un quelconque professionnel puisque je ne les fréquente pas.

Hors ligne

#29 08-08-2020 08:56:48

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

craccobenz a écrit :

Désolé,                   J’étais sur mon téléphone et je n’ai pas vu la suite du sujet.

OUI, le surf avec téléphone est très pénalisant:
         - certes rapide & facile pour l'utilisateur
mais  - celui-ci ne lit pas (trop rapidement .. va souvent à la conclusion .. car il est pressé   ou l'écran rikiki ne gère pas le saut de ligne)

Cela décourage de répondre.

craccobenz a écrit :

Voici    VIN : 111 012 10 125927     &  donneuse : 110 110 10 127 045

Les BV diffèrent          220Sb (ce n'est pas une 220S ou 220s):   A111 260 13 04
                                190Dc  (ce n'est pas une 190):                 A110 260 28 04
                                       je crois que ce serait les rapports en 3e & 4e ce qui motive les remarques de Guillaume (qui sont aussi les miennes).

Ces BV sont associés à un rapport de pont, différent entre 110 & 111  (3,9 pour la 190Dc - 4,08 pour la 220Sb)
                                Régime moteur à 100km/h:      3310t (190Dc)  &  3415t (220Sb)
             Si je ne me trompe pas dans les calculs ... ta 220Sb avec BV-190Dc sera à 3163t  à 100km/h     (le CMax du moteur est à 3500t)
                                ce qui sollicitera plus le moteur sous son CMax.


Par contre en considérant non pas la BV dans son ensemble mais  en terme de pièce de rechange (carter de boite), ces deux BV arrivent à partager le même carter ,A111 260 04 11, donc les mêmes fixations & entraxes.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

#30 08-08-2020 10:54:15

craccobenz
Membre
Inscription : 12-05-2010
Messages : 23

Re : W111 Bruit après vidange BVM et pont

Merci beaucoup pour ces explications détaillées.

Si je comprends bien, les rapports 3 et 4 de la boite de la 190Dc sont plus longs, et donc mon moteur tournera moins rapidement à vitesse identique que sur l'ancienne boite ?

Qu'entends-tu par CMax, le couple max ?

L'échange de boite est prévu pour le week-end prochain, je vous enverrai des photos smile

Encore merci pour tous vos conseils, et tout le temps que vous m'avez consacré !

Hors ligne

#31 08-08-2020 14:59:49

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 247
Site Web

Re : W111 Bruit après vidange BVM et pont

craccobenz a écrit :

Si je comprends bien, les rapports 3 et 4 de la boite de la 190Dc sont plus longs, et donc mon moteur tournera moins rapidement à vitesse identique que sur l'ancienne boite ?

Oui   car ce 'petit' moteur de 55cv (2L D) offre son couple moteur à un régime bien plus bas que le 'gros' moteur Ess

Si je ne me suis pas trompé dans le sens de mes calculs (j'ai utilisé le régime moteur donné à 1000t en 4e)  ... ton moteur tournera plus bas qu'avec sa BV d'origine.



craccobenz a écrit :

Qu'entends-tu par CMax, le couple max ?!

Le CMax représente  l'effort maximal du moteur ... comparer les CMax .. ce serait comme comparer des hommes au "bras de fer".
      Il se calcule par le ratio  Puissance / Régime moteur:  lorsque le moteur commence à s'essouffler ... la progression du régime moteur est supérieur à la croissance de puissance.
                   - le CMax  du  55cv est à 2400t   avec une P Max à 4200t
                   - le CMax de 110cv est à 4200t   avec une P Max à 5000t

     Imagine toi amateur de vélo (avec un rapport plateau/pignons correspondant à tes aptitudes)  et que tu l'échanges avec un vélo d'un sportif international.
     => tu vas te crever à avancer avec le vélo du sportif ... qui tire trop long
     =>  le sportif va s'user à 'mouliner' sur ton vélo.
            Les changements de vitesse sont présents pour mieux s'adapter au profil de la route .. mais l'écart est bien là.

Ces vieux moteurs ont "mémorisé" leurs efforts .. je veux dire par là que les aciers ont en mémoire les contraintes & déformations subies.
En situation de variation de ces contraintes .. ça peut casser.

Illustration:
     - j'ai remis en service un mécanisme d'horloge JAPY d'une cave vinicole du XIXe  (la JAPY, pas la cave)   JAPY fut, en son temps, la première Entreprise de France,
     - cela fonctionna ... un temps, le temps que le ressort (acier) du mécanisme casse !
         L'acier s'était stabilisé et le simple fait de retravailler, d'avoir à subir une alternance de contraintes provoqua la casse.

La remise en service d'un moteur est la même chose: des ressorts de soupapes ont était écrasés .. d'autres pas, le vilebrequin est resté inerte ... il faudra être précautionneux ... comme lorsqu'un jeune achète une auto à un papy.
Remplacer durablement la boite par celle du Diesel ne sera pas une bonne chose: des ingénieurs MERCEDES ont associés un moteur à des caractéristiques de BV &  à celle d'un pont:  il faudrait être un peu 'neuneu'  pour se croire plus malin qu'eux,  Non ?


Aux années de commercialisation de ces modèles ... les autoroutes existaient déja en Allemagne.
Mon 190Dc tenait son 130 sur de longs parcours (Paris-Toulon, Paris-Bordeaux) avec 5 pers. & bagages (Covoiturage via PROVOYA).
       Je pense qu'il devait être à son régime Maximum .. mais il tenait le rythme sur 8hrs .. avec le bruit d'un Nord 2501 càd https://www.youtube.com/watch?v=CIiavEXv9y4
       Son VMax (133km/h) était atteint en 4e
Mon 300TD est en BV5 .. son VMax (152) est en 4e .. pas en 5e et lorsqu'il doit faire des efforts (côte, ..) je repasse en 4e: il a actuellement 455.000km


C'est le même aléa de vouloir passer d'une BV4 en BV5, d'autant plus que les limitations actuelles ne permettent plus d'exploiter cette 5e.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

En ligne

Pied de page des forums

Propulsé par FluxBB