MERCEDES-Benz Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 17-08-2020 18:04:28

Sebclim
Membre
Inscription : 30-05-2019
Messages : 7

Perte puissance à chaud 560SL

Bonjour,

De retour sur le forum après un an, je suis l'heureux propriétaire d'une 560 SL de 1988 (VIN: WDBBA48D1JA080665).
Modèle évidemment importé des US avec boite auto.
C'est une première main, d'origine et complète que j'ai eu la chance de trouver sur une petite annonce de particulier.
Elle à 71000 miles et fonctionne très bien depuis son arrivée (6 mois).
mini_IMG_arriere.jpgmini_IMG_cote.jpgmini_IMG_interieur.jpg

Depuis une semaine (trois utilisations), moteur chaud, elle n'accélère plus et donc n'ai plus de puissance.
Par contre, quand j'écrase l'accélérateur, elle fait comme d'habitude: baisse d'un rapport et envoie toute la puissance (ça marche fort!).

Pour être plus précis:
-je parcours plusieurs kilomètres(5 ou 20) sans soucis.
-je m'arrête plusieurs minutes (blabla avec les potes moteur allumé ou faire des courses moteur éteint).
-a partir de ce moment, elle ne monte plus dans les tours (mode dégradé???).

J'ai vérifier le filtre à air mais il est bien propre.
J'ai essayer de poser le regard sur les durites et fils autour de l'injection (KE-Jetronic), mais rien de fissuré, ni cassé, ni débranché...

Auriez-vous une idée pour m'orienter? (sonde lambda, température, relais...)
Merci d'avance pour votre retour.

Hors ligne

#2 17-08-2020 19:04:56

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 778
Site Web

Re : Perte puissance à chaud 560SL

Seb ... stp   pose correctement les photos.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#3 17-08-2020 19:53:43

Sebclim
Membre
Inscription : 30-05-2019
Messages : 7

Re : Perte puissance à chaud 560SL

je sais, je sais... mais je n'y arrive pas.
J'ai le même soucis ailleurs mais j'arrive à les faire pivoter.
Là non...
Dsl

Hors ligne

#4 17-08-2020 20:06:49

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 778
Site Web

Re : Perte puissance à chaud 560SL

Essaye ça:  https://www.img2go.com/fr/faire-pivoter-image  ou lire ceci: https://faq.jalis.fr/images-et-videos/p … ns-annonce

Sinon ... Ne pas renverser ton téléphone lorsque tu prends une photo.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#5 17-08-2020 20:32:20

Sebclim
Membre
Inscription : 30-05-2019
Messages : 7

Re : Perte puissance à chaud 560SL

mini_IMG_arriere.jpgmini_IMG_cote.jpgmini_IMG_interieur.jpg
big_smile

Hors ligne

#6 18-08-2020 06:39:55

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 9 778
Site Web

Re : Perte puissance à chaud 560SL

Voilà ... c'est quand même mieux.

Vue de l'extérieur ... c'est compris comme un manque de considération envers le(s) lecteur(s): dans ces conditions comment veux-tu que tu sois lu ou que l'on se préoccupe de tes soucis ?
Tiens, c'est comme demander ton chemin .. sans dire bonjour.

As-tu interrogé le calculateur ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

Pied de page des forums

Propulsé par FluxBB