MERCEDES-BENZ Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 01-10-2010 23:13:50

MRCEDES
Membre
Inscription : 08-09-2010
Messages : 10

W201 - changement de poussoir sans résultat

salut
j'ai un bruit ksak ksak quand le moteur tourne au ralenti et même chaud
mon mecano m'a conseillé de changer les poussoires ,je viens de les changer (neufs)
mais il semble que le bruit n'a pas bcp diminuer . le mecano a baissé l'acceleration du moteur au ralenti .
est ce que les injecteurs peuvent causer ce ksak ksak .comment les verifier ?
ou y'a t il autre chose que je connais pas ? merci

Hors ligne

#2 02-10-2010 07:19:39

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 12 188
Site Web

Re : W201 - changement de poussoir sans résultat

Ce n'est pas facile de guider sur un détail ou une onomatopée, c'est comme si tu lisais une revue médicale pour te soigner.

Des injecteurs en mauvais état font cogner ou claquer un diesel .. mais il y a d'autres signes qui vont avec :
- chauffe moteur d'abord en côte ou en charge, puis en palier,
- fumées odorantes voir odeur de GO (pour ceux qui te suivent),
- niveau d'huile dans le carter qui monte ....
- durites de LdR dures ..... ce qui fait penser à un joint de culasse, un radiateur ....

=> Il faut regarder dans son ensemble et surtout ne jamais s'attarder sur un détail.
C'est la raison pour laquelle, ici, jamais il ne sera donner suite à une demande de confirmation.

Parmi les sources de bruit tu as la distribution: poussoir, tendeur de chaine, chaine, ...
Avec un raisonnement en courte-vue (=sans vision globale, sans réflexon) tu vas tout touiller empiriquement et cela apportera plus de désagréments & moins d'€

Merci de ne pas écrire en gras.


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#3 02-10-2010 20:58:19

MRCEDES
Membre
Inscription : 08-09-2010
Messages : 10

Re : W201 - changement de poussoir sans résultat

merci Corail
oui t'as raison
-faut verifier le tendeur
-mes injecteurs aussi .
-j'ai une fuite légère de radiateur (qui laisse pas de trace d'eau sur la terre)

un peu HSujet
pour ton débit ,si tu utilises IE , teste firefox il est rapide à télécharger ici
http://www.mozilla-europe.org/fr/firefox/

bonne soirée

Hors ligne

#4 31-10-2010 13:33:24

MRCEDES
Membre
Inscription : 08-09-2010
Messages : 10

Re : W201 - changement de poussoir sans résultat

bonjour Corail tlm
j'ai changé les injecteurs , (ma M190 =124 ?) tourne comme une horloge cool

Hors ligne

Pied de page des forums

Propulsé par FluxBB