MERCEDES-BENZ Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 24-02-2013 23:29:47

lion83500
Membre
Inscription : 10-12-2012
Messages : 40

Cherche BVA pour 280 SE - W116 de 1978

Bonsoir,

Je suis à la recherche d'une Boîte de Vitesses Automatique pour ma 280SE - W116 de 1978.

Je pourrais assez facilement me déplacer pour aller la chercher.

Dans l'attente cordiales salutations.

Hors ligne

#2 26-02-2013 17:22:52

Guillaume C
Modérateur
Inscription : 04-03-2010
Messages : 2 683

Re : Cherche BVA pour 280 SE - W116 de 1978

J'ai peut-être une boîte qui correspondrait mais, est-il possible de connaître les symptômes affectant la vôtre ?
Il arrive parfois qu'un simple réglage permette à une BVA de retrouver un fonctionnement normal.

Hors ligne

#3 26-02-2013 20:14:08

lion83500
Membre
Inscription : 10-12-2012
Messages : 40

Re : Cherche BVA pour 280 SE - W116 de 1978

Bonsoir,

J'ai vraiment l'impression de n'avoir que 3 vitesses.
En effet j'ai fait l'essais en démarrant et en appuyant à fond sur l'accélérateur "kick-down" la 1° ne passe pas.

En conclusion je pense que je démarre en 1° et que la BVA ne va qu'en 3°.

Le moteur tourne très vite. Je suis à 3000 t/mn à 90 km/h. Est-ce normal ? C'est la raison pour laquelle je pensais que j'avais un soucis, d'autant plus que je ne peux pas rouler à plus de 1100 km/h à cause du bruit fait par le moteur.

J'ai changé le filtre de BVA ainsi que l'huile.

Qu'en pensez-Vous.

Cordiales salutations.



Guillaume C a écrit :

J'ai peut-être une boîte qui correspondrait mais, est-il possible de connaître les symptômes affectant la vôtre ?
Il arrive parfois qu'un simple réglage permette à une BVA de retrouver un fonctionnement normal.

Hors ligne

#4 26-02-2013 20:50:51

Guillaume C
Modérateur
Inscription : 04-03-2010
Messages : 2 683

Re : Cherche BVA pour 280 SE - W116 de 1978

Le fonctionnement de votre boîte me paraît normal en ce qui concerne la quatrième du moins :

- elle démarre vraisemblablement en seconde dans tous les cas et il faudrait chercher le défaut dans le fait qu'elle ne démarre jamais en première (tringlerie mal réglée, contacteur de kick-down défectueux ?). Avez-vous déjà essayé de démarrer en position L du levier sélecteur ? La boîte démarre alors systématiquement en première et ne passe la seconde que vers 41 km/h (le régime moteur frisant alors la zone rouge des 6.500 trs/min, ce qui est parfaitement normal).

- il est normal que le moteur tourne à 3.000 trs/min à 90 km/h en quatrième (pour information, en troisième à 90 km/h, le moteur tourne à plus de 4.000 trs/min). Votre boîte passe donc bien la quatrième. Les documents Mercedes indiquent pour ce modèle un régime moteur de 3.375 trs/min environ à 100 km/h en quatrième, ce qui correspond bien à vos 3.000 trs/min à 90, chiffres que je vérifie régulièrement sur mes propres 280SE.

- le bruit est normalement amorti par un isolant en mousse collé sur la cloison pare-feu et un autre collé sur l'intérieur du capot. Ces deux isolants phoniques sont-ils en bon état sur votre auto ? Il faut de toute façon s'habituer au fait que les 280SE W116 sont plus bruyantes que les voitures modernes car leur moteur tourne naturellement plus vite que sur les voitures actuelles.
En outre, j'ai remarqué que l'état et la qualité de la ligne d'échappement ont une influence importante sur le silence des 280 (c'est beaucoup plus sensible que sur les W116 V8) ; il conviendrait donc de vérifier que votre échappement est en bon état et qu'il s'agit bien d'un échappement d'origine Mercedes (les pots Bosal adaptables montés sur beaucoup de W116 les rendent beaucoup plus bruyantes qu'à l'origine).

Votre boîte ne mérite pas d'être changée, elle fonctionne bien et vous seriez déçu de ne constater aucun changement si vous la remplaciez mais, si cela peut vous rassurer, vous n'êtes ni le premier ni le dernier à être surpris par le fonctionnement des boîtes des 280SE, beaucoup de propriétaires ont tendance à croire que leur boîte ne passe pas la quatrième alors qu'elle le fait très bien.

Hors ligne

#5 26-02-2013 21:02:25

lion83500
Membre
Inscription : 10-12-2012
Messages : 40

Re : Cherche BVA pour 280 SE - W116 de 1978

Re-bonsoir,

Merci pour ces bon conseils, je vais me retourner vers l'échappement pour voir dans quel état il est.
En ce qui concerne le bruit, l'isolant capot est neuf, celui de la cloison pare-feu est en parfait état.

Merci pour tout.

Guillaume C a écrit :

Le fonctionnement de votre boîte me paraît normal en ce qui concerne la quatrième du moins :

- elle démarre vraisemblablement en seconde dans tous les cas et il faudrait chercher le défaut dans le fait qu'elle ne démarre jamais en première (tringlerie mal réglée, contacteur de kick-down défectueux ?). Avez-vous déjà essayé de démarrer en position L du levier sélecteur ? La boîte démarre alors systématiquement en première et ne passe la seconde que vers 41 km/h (le régime moteur frisant alors la zone rouge des 6.500 trs/min, ce qui est parfaitement normal).

- il est normal que le moteur tourne à 3.000 trs/min à 90 km/h en quatrième (pour information, en troisième à 90 km/h, le moteur tourne à plus de 4.000 trs/min). Votre boîte passe donc bien la quatrième. Les documents Mercedes indiquent pour ce modèle un régime moteur de 3.375 trs/min environ à 100 km/h en quatrième, ce qui correspond bien à vos 3.000 trs/min à 90, chiffres que je vérifie régulièrement sur mes propres 280SE.

- le bruit est normalement amorti par un isolant en mousse collé sur la cloison pare-feu et un autre collé sur l'intérieur du capot. Ces deux isolants phoniques sont-ils en bon état sur votre auto ? Il faut de toute façon s'habituer au fait que les 280SE W116 sont plus bruyantes que les voitures modernes car leur moteur tourne naturellement plus vite que sur les voitures actuelles.
En outre, j'ai remarqué que l'état et la qualité de la ligne d'échappement ont une influence importante sur le silence des 280 (c'est beaucoup plus sensible que sur les W116 V8) ; il conviendrait donc de vérifier que votre échappement est en bon état et qu'il s'agit bien d'un échappement d'origine Mercedes (les pots Bosal adaptables montés sur beaucoup de W116 les rendent beaucoup plus bruyantes qu'à l'origine).

Votre boîte ne mérite pas d'être changée, elle fonctionne bien et vous seriez déçu de ne constater aucun changement si vous la remplaciez mais, si cela peut vous rassurer, vous n'êtes ni le premier ni le dernier à être surpris par le fonctionnement des boîtes des 280SE, beaucoup de propriétaires ont tendance à croire que leur boîte ne passe pas la quatrième alors qu'elle le fait très bien.

Hors ligne

Pied de page des forums

Propulsé par FluxBB