MERCEDES-BENZ Anciennes


Mercedes W108

Echanges autour des Mercedes-Benz de la seconde moitié du XXe siècle - Entretien et Maintenance

Vous n'êtes pas identifié(e).

#1 26-10-2017 10:36:15

Vienzy
Membre
Inscription : 18-10-2017
Messages : 6

300D W124 de 92: le code côté D ne fonctionne pas

Bonjour,
J'ai résolu plusieurs soucis électriques suite à ma récente acquisition.(fusibles, fusible du relais surtension..) mais là je coince..
Le feu de croisement droit ne fonctionne pas. Tout le reste fonctionne
Ce n'est pas le fusible(14) remplacé
Ce n'est pas l'ampoule (test avec une neuve, inversion G et D..)
Mesure au multimètre..le courant n'arrive pas au culot de l'ampoule à la borne "code"
J'ai testé un relais 128..032 pris dans une casse car il me semble avoir vu que c'est lui qui est concerné...rien (j'avais ouvert celui d'origine, souflé,bombe WD contact..rien vu d'anormal)
Je pense pas que cela vienne de la commande habitacle puisque le coté gauche fonctionne.
Je suis un peu à cours d'idée et certainement de méthode !
Si vous avez une piste..pas facile de remonter le câblage et je ne suis pas un as des schémas élec..je vais quand même y retourner, en attendant peut-être ici une idée salvatrice !
Amicalement
Vienzy

Hors ligne

#2 26-10-2017 18:08:44

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 788
Site Web

Re : 300D W124 de 92: le code côté D ne fonctionne pas

Si le circuit alimentant le filament "croisement" de l'ampoule G est protégé par le fusible 14,
     celui du circuit D est protégé par le fusible 13: à sa sortie détectes-tu du 12v ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#3 29-10-2017 09:53:09

Vienzy
Membre
Inscription : 18-10-2017
Messages : 6

Re : 300D W124 de 92: le code côté D ne fonctionne pas

Bonjour,
Après mesure, pas de tension aux bornes du fusible de feu de croisement D
J'ai enlevé le support fusible pour voir les fils en dessous.
J'ai branché le fil du code D sur un support fusible libre..et il fonctionnait.
Donc le fil arrivant était alimenté et le problème venait du support fusible.
A l'emplacement 14 concerné, soufflette+bombe contact, rebranchement et cela fonctionne ==> CONTENT !
Car contre visite à faire !
Merci pour ton aide
Vienzy

Hors ligne

#4 29-10-2017 11:38:33

Corail
Administrateur
Lieu : Hérault
Inscription : 06-02-2008
Messages : 11 788
Site Web

Re : 300D W124 de 92: le code côté D ne fonctionne pas

Le fusible était-il neuf ?


Achat d'occasion: 220SEb/C (1991) 230TE (2005) 280CE (2005), 320CE (2012),
Achetés neufs:     300D (aout 1980) & 300TD (novembre 84)

Hors ligne

#5 30-10-2017 17:05:06

Vienzy
Membre
Inscription : 18-10-2017
Messages : 6

Re : 300D W124 de 92: le code côté D ne fonctionne pas

Oui je les avaient tous changés.Faux contact dans le bloc à fusible, difficile d'y voir..
Vienzy

Dernière modification par Vienzy (30-10-2017 17:38:15)

Hors ligne

Pied de page des forums

Propulsé par FluxBB